Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    So... ich hab mich heut mal wieder hin gesetzt... Grundplatte kontrolliert, halbmond ebenfalls, Zündkabel sowie Stecker und Kerze, "Spendermoped" mittels langem Schlauch am vergaser ran gemacht, kabel alle nochmal durch gegangen... null Effekt... Auspuff ab gemacht, zwischen jedem 3./4. Kick kommt ne Fehlzündungen mit kleiner flamme aus dem auspuff... ich bin langsam ratlos was dass mögliche problem betrifft, hab langsam keine Ideen mehr. Es kommt auch "nur" Sprit aus dem Zylinder und kein Gemis…

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Hab ich auch schon. Hab ein neues vorne vom Massepunkt zum motor probiert, hab mir vom Heck her nen Massepunkt zum motor geholt, hab die Massepunkte extra noch sauber gemacht.. hat bisher nix gebracht... erstaunlichste war ja eben dass ich den SR immer an bekomm hab und er an blieb bis ich ne aus gemacht hab und da wo mein kumpel da war ging der plötzlich von allein aus (ohne dass ich mir zu dem Zeitpunkt was gedacht hab)

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Masse ist natürlich angeschlossen am Motor und auch den Kerzenstecker hab ich schon ab geschraubt und das Kabel selber versucht Bei letzterem hab ich beim letzten mal versuchen einen kurzen, wunderschönen funken gehabt und dann, noch im weiteren Verlauf des Kicker bewegen, war der funke wieder total schwach auf der Brust. Ich werde mich kommendes WE wieder hinsetzen und die Zündung noch einmal komplett ausbauen und wieder einbauen mit einstellen sowie den Halbmond nochmals kontrollieren und gege…

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Sicher bin ich mir nicht dass mit der alles i.O. ist. Muss ich nächstes we mal kontrollieren. Hab vorhin nochmal geschaut, bei dem Roller is der Zündfunke extrem schwach. Hab auch alle Massepunkte nochmal kontrolliert. Gleiche Zündkerze aber in meiner S51 (auch Vape) und der Funke is richtig klar und vor allem den kompletten Kickstarterweg zu erkennen. Werd mich da wo demnächst nochmal hinsetzten und Grundplatte nochmal raus nehmen und neu justieren.

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Kerze wurde mehrere male angeschaut, war immer nass aber nie zu nass. Hab auch eine neue und eine gebrauchte probiert, hab ohne kerze durchgekickt, kerze wieder rein, nix geht. Massekabel alle kontrolliert (auf Grund des sehr schlechten Funkenbildes), alles eigentlich in ordnung. weder mit kicken noch per schieben ging sie wieder an Ich werd nachher nochmal kurz schauen ob gerstern dann am ende vielleicht nur ein schlechter tag war...

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Polrad ist fest, Halbmond hab ich auch extra kontrolliert und getauscht. Hab, nach erneuter Montage des Polrades, Paar mal gekickt und das Polrad nochmal abgenommen um sicher zu sein dass der neu eingesetzte Halbmond noch ganz ist und das Polrad auch noch auf diesem sitzt wenn ich es von der KW zieh. Dies traf alles zu, daher bin ich derzeit bissl Ratlos

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Ich muss mich auch korrigieren. Er war nicht quasi ausgeleiert sondern es war schlicht der falsche und einfach zu groß. Ich hab dann natürlich den richtigen eingebaut... Schaltung konnte ich dann somit auch endlich einstellen, konnte alle Gänge schon durchschalten. Hab dies dann mehrere male durchweg wiederholt dass ich vom ersten bist vierten mittels S51 Schalthebel und drehen der hinteren Rades geschaltet habe bevor ich den Deckel wieder drauf gemacht und Öl rein gemacht hab... Wie's nun mal s…

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    So... Ich scheine den Fehler im System gefunden zu haben... Nachdem ich den kompletten Schaltvorgang nochmal zerlegt und wieder zusammen gesetzt hab, ne stunde mm hin und her dreh, irgendwann mal mein Auge sich fixiert... Der sicherungsring der Schaltwalze, obwohl Nagel neu, springt beim Hochschulen aus seiner Nut, ist quasi ausgeleiert. Drücke ich den in seine Nut kann ich ordentlich schalten. Jetzt begebe ich mich in meinem Lager mal auf die suche, hab mir extra paar mehr gekauft. Muss sie nur…

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Ich nehm am Samstag den GetriebeDeckel wieder ab, mach Fotos und lade die hier mal hoch. Bin leider derzeit mal wieder Montagearbeiter

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Hatte behelfsmäßig nen Schalthebel dran um, mittels drehen des Hinterrades, die schaltstellungen durch zu gehen. Im ersten drin war halt leer und im Leerlauf war Wiederstand, also Gang. Nach oben gehend zu 2, 3, 4 eben genauso. Wenn ich wieder im eigentlichen ersten war, und dann auch mal meinen gewünschten Wiederstand, also Gang, hatte konnte ich mit meinem Dorn die Ziehkeilwelle rein drücken obwohl mir 46mm angezeigt wurden. Nach dem drücken war dann mein Wiederstand Weg. Normal, wenn ich die …

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Zitat von simme24: „Auch mal versucht, den Ziehkeil manuell, also von Hand zu verschieben? Ich meine von der Kupplungsseite aus. Ohne die übrigen Übertragungsteile. Ziemlich genau lässt sich damit feststellen, ob das Getriebe selbst in Ordnung ist.“ Wo ich den Motor wieder zusammen gesetzt hab hatte ich alles auf Funktion geprüft, da ging's auch alles so wie es sollte. Deswegen bin ich so verwirrt wo mein Fehler liegen könnte. Zitat von mutschy: „Bevor du den Motor nochmal komplett zerlegt, soll…

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    Getriebe hab ich auch zerlegt gehabt um es zu warten und den Verschleiß der Ziehkeilwelle zu prüfen. Natürlich alles nach Leervideo, zerlegen, kontrollieren, wieder zusammen setzen. Hmm, klingt als wenn mir am Ende nix über bleibt als den Motor wieder raus zu prügeln und einmal wieder zu spalten

  • Benutzer-Avatarbild

    Schaltung 4 Gang

    Dumbo88 - - Motor

    Beitrag

    So, auf anraten hier nun der eigene Therad. Folgendes: Ich habe mal wieder einen Motor überholt weil ein Bekannter bei mir hat seinen ganzen SR50 mal auf Vordermann bringen lassen. Nun ist es ja nicht mein erster Motor den ich regeneriert habe und ich weiß dass gerade dass einstellen der Schaltung doch ein wenig fummeln sein kann hin und wieder. Bei dem einem hat es sofort beim ersten mal geklappt, bei dem anderen hat es mal länger gedauert usw... Der jetzige Motor ärgert mich aber jetzt bissl..…

  • Benutzer-Avatarbild

    Ich zieh meine Schlosskette zwischen Schwinge und Stossdämpfer durch die hintere Felge, geh nach oben und nutze das Loch zwischen Herzkasten und Hinterem Schutzblech unterm Sitz (S51) und wenn möglich binde ich ein Geländer oder irgendwas anderes Fest stehendes der Umgebung mit ein