Suchergebnisse

Suchergebnisse 1-30 von insgesamt 59.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Entweder läuft kein Sprit aus dem Tank raus oder in den Vergaser rein. Erstes lässt sich leicht prüfen wie Chrisman schrieb. Eventuell hat sich der Benzinhahn und Filter zugesetzt. Wenn Sprit rausfliest, dann liegts am Vergaser. Dazu mal den Deckel abschrauben, Schwimmer anheben und in den Spritanschlussnippel blasen. Dann sollte Luft aus der Schwimmernadelventil kommen. Wenn nicht, dann Spriteinlass reinigen und eventuell das Nadelventil auswechseln. Gruß

  • Benutzer-Avatarbild

    Zitat von Mapps: „... am besten sprühst mal mit Bremsenreiniger bei laufendem Motor, die Zylinderdichtung, Vergaserflansch und WDs mal ab.Wenn sich dann der Leerlauf verändert , dann hast du die richtige Stelle gefunden.“ Gute Idee, nur komisch, dass das nur sporadisch auftritt, wenn es klat ist.

  • Benutzer-Avatarbild

    Moin! Die Leerlaufdrehzahl bei meiner SR50 mit BING Vergaser steigt hin und wieder plötzlich nach 5 km Fahrt an, was könnte die Ursache sein? Das war bisher bei 1 von 10 Fahrten der Fall und wenn es relativ kalt ist, so bei 3-5 °C. Nach längerer Fahrt gibt sich das dann wieder. Was meint Ihr, klemmt der Gasschieber oder schrumpft der Gummiring am BING-Vergaser (Nebenluft) durch die Kälte? Sollte man den Gasschieber mal leicht abschleifen? Gruß!

  • Benutzer-Avatarbild

    Startprobleme

    Simme2000 - - Vergaser

    Beitrag

    Zitat von Chrisman: „Müsst ihr einen Kerzenverschleiß haben, wenn bei Vergaserproblemen jedesmal die Kerze getauscht und weggeworfen wird.... Christian“ Nö, fraglich ja nur, ob es Vergaserprobleme sind. Außerdem reicht die Reinigung der Kerze in der Regel aus. Das sollte man regelmäßig machen, steht auch in jeder Anleitung oder Simson Ratgeber.

  • Benutzer-Avatarbild

    Reinige zu erst mal die Zündkerze oder tausche sie aus. Wenn das nicht hilft, Zündfunke prüfen, Vergaser reinigen, Zündung einstellen. Gruß

  • Benutzer-Avatarbild

    Startprobleme und Rasseln

    Simme2000 - - Motor

    Beitrag

    Das Rasseln ist wohl noch normal und kommt wahrscheinlich durch die Kolbenringe, weil sie klappern. Bei Startproblemen auch immer an die Zündkerze denken und diese reinigen oder austauschen. Gruß!

  • Benutzer-Avatarbild

    Startprobleme

    Simme2000 - - Vergaser

    Beitrag

    Das erste, was ich mache, wenn der Motor zickt ist Kerze reinigen oder tauschen. Frage nur, weil es in deiner Aufzählung von Tätigkeiten nicht auftaucht. Gruß!

  • Benutzer-Avatarbild

    Unterbrecher Zündung

    Simme2000 - - Zündung

    Beitrag

    Ja, die Vape kann ein Ausweg sein, wenn nichts anderes zu helfen scheint. Ich habe auch noch eine SR50 mit dem gleichen Motor aber mit Unterbrecherzündung und die läuft einwandfrei und startet fast immer schon bei einmal treten warm oder kalt. Einzig die Zündkerze muss man etwas häufiger reinigen als bei der Vape. Ja so unterschiedlich kann das sein. Eventuell liegen die Ursachen noch tiefer, z.B. am verwendeten Zylinderkit oder anderen Undichtigkeiten am Motorgehäuse. Die allgemeinen Checkliste…

  • Benutzer-Avatarbild

    Unterbrecher Zündung

    Simme2000 - - Zündung

    Beitrag

    Vergaser reinigen, Schwimmerstand, Leerlaufgemisch und Teillastnadel nach Vergasermodell einstellen. Dazu gibt es im Netz zahlreiche Anleitungen. Z.B beim BVF Vergaser alle Düsen raus und durchblasen, Schwimmerkammer reinigen, Schwimmerstand geschlossen und geöffnet einstellen (zweiradteile-shop.de/content/s…nstellen-bei-bvf-vergaser), Teillastnadel auf Kerbe 4, Leerlaufgemischschraube 1,5 Umdrehungen rausdrehen, dann bis max. Drehzahl rausdrehen und ein Viertel wieder zurück. So in etwa. Ich mu…

  • Benutzer-Avatarbild

    Leergang Lampe bei SR50 brennt immer durch

    Simme2000 - - Elektrik

    Beitrag

    Hi! ich habe eine SEGU 8872.10 ELBA gekauft und eingebaut, nach dem die 2. PLITZ ELBA sofort verreckt war. Den Kemo Überspannungsschutz zwischen 49 und Masse habe ich so belassen. Funktioniert nun einwandfrei. Gruß

  • Benutzer-Avatarbild

    Unterbrecher Zündung

    Simme2000 - - Zündung

    Beitrag

    Ja, der Vergaser kann natürluch damit zu tun haben. Das Moped springt kalt wie warm nur an, wenn der Zündzeitpunkt stimmt, der Zündfunge stark genug ist und das Benzin-Luft-Gemisch richtig ist und der Motor nicht undicht ist oder bereits abgesoffen ist. Kalt starten meist alle Mopeds, warm ist dabei die Kunst. Kalt hast Du mehr Luft im Zylinder (Ausdehnung geringer), Benzin verdampft noch nicht so stark und lässt sich über Choke regeln, startet so auch bei schwachem Zündfunken besser.

  • Benutzer-Avatarbild

    12V E S51 - Batterie wird nicht geladen

    Simme2000 - - Elektrik

    Beitrag

    Zitat von joarS51: „Dann muss ich mir wohl doch eine neue Elba kaufen, die dann hoffentlich funktioniert.“ Wie hast Du damals das Problem gelöst? Welche ELBA (Marke) war defekt und hast Du sie mit einer neuen von welcher Marke ersetzt? Habe ähnliche Probleme wie Du damals, 2. PLITZ 12V Elba ist defekt, Platine nachgelötet, soweit geprüft, wie ich konnte, festgestellt, dass die Schaltpläne im Netz nicht ganz passen. Habe jetzt eine neue ELBA von SEGU bestellt und hoffe, dass die besser ist. Viele…

  • Benutzer-Avatarbild

    Leergang Lampe bei SR50 brennt immer durch

    Simme2000 - - Elektrik

    Beitrag

    Wie hoch darf die Spannung, die aus dem Brückengleichrichter kommt, für die ELBA sein? Ich messe eine Spannung von 11V - 30V, je nach dem, wieveil Gas ich gebe und wenn kein Verbraucher angeschlossen ist. Ist das normal? Vielen Dank für eine Info!

  • Benutzer-Avatarbild

    Tankdoc ist ein Teufelszeug. Eventuell könnte man den Tank mit aufgeweichten Lack (durch Aceton, Nitroverdünnung) in einen Tiefkühlschrank packen und dann mit Spaxschrauben etfernen. Das Epoxidharz wird dann brüchig. Kältespray wäre zu gefährlich, da sich das Aerosol entzünden könnte.

  • Benutzer-Avatarbild

    Moped säuft bei Langstrecken ab

    Simme2000 - - Vergaser

    Beitrag

    Zündkerzenbild schön und gut, aber hast Du die mal gereinigt oder eine neue reingedreht? Wenn sich die Zündkerze langsam zusetzt sind Aussetzer typisch.

  • Benutzer-Avatarbild

    Hi! Hir mal eine Bild vom Innenleben der PLITZ ELBA: thyristor.png Der Thyristor sollte sich austauschen lassen. Niete ausbohren und auslöten. Ein etwas robusterer Typ als Ersatz wäre gut. Der ÜSS ist der Kemeo M168 12V/DC, Energiebelastbarkeit i max 8/20 µs 2000 A. Ich nehme an, dass da nur eine unipolare TVS-Diode eingebaut ist, da man die Polung nicht beachten muss, aber ich kann mich irren, das Teil ist vergossen. Der Spannungsbereich ist leider nicht angegeben. Fraglich ist, wie ich künftig…

  • Benutzer-Avatarbild

    Danke Euch für Eure Antworten. Den ÜSS zum Laden zu verwenden ist eine interessante Idee, glaube aber nicht, dass das wirklich funzt. Ich werde morgen Mal schauen, welche Werte auf dem Kemo drauf stehen. Laut Simson Ratgeber soll man beim Fahren ohne Batterie die Batteriekabel verbinden, damit die Elba nicht kaputt geht. Daher denke ich nicht, dass die Elba durch den ÜSS kaputt gegangen ist, also wenn 49 und Masse kurzgeschlossen wird. Die vorher verbaute ELBA ist auch so eine von PLITZ, die kön…

  • Benutzer-Avatarbild

    Mit oder ohne ÜS lädt die ELBA nicht. Ich denke in dem Kemo ÜS ist auch nichts anderes eingebaut als eine Suppressordiode. Merkwürdig, dass die ELBA so schnell kaputt geht. Aber der Blinkerteil der ELBA funktioniert nach wie vor.

  • Benutzer-Avatarbild

    Wenn die Simme den Nachbarn stört?

    Simme2000 - - Simson-Café

    Beitrag

    Vielen Dank für die vielen Antworten! Der Nachbar lässt sich seit dem Vorfall nicht mehr blicken. Anscheinend hat er doch ein schlechtes Gewissen? Wir haben mit ihm auch nicht weiter gesprochen. Leute, die sich eine sehr subjektive Meinung gebildet haben, kann man meist nicht umstimmen, ist meine Erfahrung. Viele Grüße!

  • Benutzer-Avatarbild

    Zitat von makersting: „Eine Suppressordiode parallel zur Lampe geklemmt, ginge auch. Z.B 1.5KE20C oder 1.5KE20CA. ...“ Vielen Dank für die Infos! Nun habe ich heute bereits den Überspannungsschutz bekommen und zwischen 49 und Masse eingebaut (Siehe Pfeile). spannungskiller.png Die LLK habe ich ausgetauscht und der Effekt mit dem Aufblitzen tritt nicht mehr auf, soweit gut Leider scheint die ELBA nicht meht zu laden, vor 3 Wochen habe ich sie erneuert und die Spannung an der Batterie erhöhte sich…

  • Benutzer-Avatarbild

    Zitat von DUO78: „ Warum gibst du denn (Voll-)Gas zum Ausschalten? Das ist eigentlich nicht wirklich nötig. (in meinen Augen ein alter Irrglaube, das er dann kalt besser anspringen würde... - aber sei es drum...) Übrigens benötigt die Elba die Batterie "im Nacken" und somit eine Grundspannung von ca 10V, damit der Thyristor frei geschalten wird. Das heißt also: ZS aus = Elba leitet nicht mehr. ... Kontrolliere als deine Elektrik auf Kurzschlüsse zwischen den stromführenden Leitungen und ob alle …

  • Benutzer-Avatarbild

    Wenn ich kurz vor dem Ausschalten des Motors Gas gebe und dann die Zündung abschalte, blitz die Leergang Anzeige kurz sehr hell auf und brennt durch. Grund ist, dass die ELBA die Batterie gerade lädt und die Batterie dann getrennt wird und in der ELBA eine kurze Spannungsspitze entsteht, die über die Kontrolleuchte abgebaut wird. Frage ist, wie ich das Problem löse. Kabel umklemmen, andere ELBA kaufen oder die ELBA beim Ausschalten terminieren, also 49 auf Masse schalten, aber wie? Ich habe die …

  • Benutzer-Avatarbild

    Wenn die Simme den Nachbarn stört?

    Simme2000 - - Simson-Café

    Beitrag

    Hi! Unsere Familie hate zwei Simmen und eine Vespa. Die Simmen verbreiten in meiner Nase einen "frühlingshaften 2Takter-Duft". Habe auch keine Probleme mit der Vespa hinter der Simme hinterher zu fahren. Das erinnert mich an meine Kindheit und fahre auch gern mit der Simme. Unser Nachbar meint, dass die Kisten stinken und er fühlt sich belästigt, da seine Terasse direkt neben unserer Auffahrt ist. Neulich hat er dann meinen Sohn aufgelauert, als der die Auffahrt mit der Simme hinauffahren wollte…

  • Benutzer-Avatarbild

    Welche 12V ELBA ist besser?

    Simme2000 - - Elektrik

    Beitrag

    Hi! Welche 12V ELBA ist besser, die von SEGU: ELBA 12 V 2x21W/2,5A, 8872.10/1 oder die von von PLITZ: ELBA 12V 2x21W/5A, 8872.10/1 ? Die von SEGU ist teurer, aber auch besser bzw. robuster? Was auffällt ist, dass der Ladestrom von PLITZ wesentlich höher ist, aber wahrscheinlich ist das nur der maximal mögliche Ladestrom, denn der Ladestrom sollte ja eigentlich 1/10 der Nennkapazität sein, also bei 5 Ah = 0,5 A. Bei Zyklenbetrieb von 0,2,-0,4 A /Ah bei AGM Batterie, die ich verbaut habe, also 2 A…

  • Benutzer-Avatarbild

    Kupplungshebel tauschen, guckst Du hier: S51 Motor - Kupplungshebel - Demontage Eventuell einen anderen beständigeren O-Ring verbauen, wie diesen hier: O-Ringe-11-00-x-2-00-mm

  • Benutzer-Avatarbild

    Hmm, vergessen, glaube ich nicht. Eventuell ist das Spannblech locker, aber das kann man aus der Ferne nicht beurteilen. Das musst Du dir ansehen.

  • Benutzer-Avatarbild

    Das könnte natürlich auch sein, dass das Ritzel auf dem Motor auch schon soweit abgenutzt ist. Ich hoffe Mal das beste! Ist manchmal schon verwunderlich was manche so als regeneriert verkaufen.

  • Benutzer-Avatarbild

    Die Zähne des Mitnehmers greifen wohl nicht mehr richtig und Du trittst durch.

  • Benutzer-Avatarbild

    Hi! Dann wurder der Kickstartermechanismus wohl nicht mit regeneriert. Etwas Spiel ist normal. Wahrscheinlich ist der Mitnehmer auf der Kickstarterwelle verschlissen. Den kann man aber selbst auswechseln. Wie das geht erfahrst Du in diesem Video: youtube.com/watch?v=GWka0822LPE

  • Benutzer-Avatarbild

    Zündkerzenbild

    Simme2000 - - Zündung

    Beitrag

    Das Kerzenbild zeigt, dass der Motor zu heiss oder mager läuft: kerzen10.jpg Für die Haltbarkeit des Motors ist das problematisch. Also Vergaser einstellen (fetter), Zündung einstellen. Motor darf keine Nebenluft ziehen bzw. undicht sein.