Search Results

Search results 1-30 of 745.

This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

  • User Avatar

    Quote from Yabba: “Lass dir ein neues Gewinde drauf machen und nochmal schleifen, weiter geht's....” Das wäre dann ja nicht wirklich eine schnelle Abhilfe...

  • User Avatar

    Wenn alle Stränge reißen, gibt es immer noch die Möglichkeit jedes Kabel einzeln mit einem Durchgangsprüfer zu verfolgen. Ist zwar eine Scheissarbeit, aber hinterher weißt Du was Sache ist.

  • User Avatar

    Na dann: Viel Spaß beim Schrauben!

  • User Avatar

    Vielleicht kriegst du den nur gerade eben nicht über ein Leistungsloch hinweg. Schonmal probiert mit schleifender Kupplung und höherer Drehzahl weiter zu beschleunigen?

  • User Avatar

    Tacho abbauen, Welle dranschrauben und das andere Ende der Welle in einen Akkuschrauber/Bohrmaschine stecken. Drehen lassen und den Tacho dabei schütteln.

  • User Avatar

    Zurück damit, Nummern die nicht übereinstimmen deuten auf Diebstahl oder Reimport hin.

  • User Avatar

    Bitte benutze diesen Schaltplan: a-k-f.de/moser/s50b1_vape.pdf Stimmen denn die Kabelfarben so überein? Dann ist die Suche einfach. Ich denke, daß du trotz allem am hinteren Teil etwas falsch angesteckt hast, oder evtl. ein Kabel irgendwo eingeklemmt ist und daher Masse bekommt.

  • User Avatar

    Quote from Ansonamun: “Wohl erledigt, will sie mir nicht mehr verkaufen.” Nunja, das was du hier gelernt hast, ist ja auch für das nächste Angebot gültig.

  • User Avatar

    Quote from RudiVomDorf: “Bei einzelnen Rahmen machst du nen Foto vom Typenschild wenn vorhanden bzw. Rahmennummer...hab ich 2 mal so gemacht...Ich schick ja alles mit Brief und erwähne dann im Anschreiben das es nur den Rahmen gibt und das Moped noch aufgebaut wird...Keine…” Ehrlich währt am längsten. Ich finde auch man sollte da nicht rumeiern...hinterher ist im man, wenn es hart auf hart geht, doch der Dumme, wenn die BE durch falsche Angaben erlangt wurde.

  • User Avatar

    Simson Tuning für Anfänger

    blaumeise - - Tuning

    Post

    Wenn der Motor noch nie regeneriert wurde (oder worauf bezieht sich das "klapprig"?), sollte das auf jeden Fall als erstes gemacht werden. Ansonsten stimme ich @Paulisch zu, der LT Reso 60 von MZA funktioniert sehr gut und zuverlässig mit ansonsten unverändertem Moped. Lediglich die Zündung muss neu eingestellt werden. Leider hat der Zylinder eine deutlich hellere Farbe als der originale. Also entweder schwarz machen oder Sandstrahlen lassen.

  • User Avatar

    Du kaufst ein KFZ. Also im Prinzip alles so handhaben wie auch beim Autokauf: - Fahrzeugpapiere vorhanden? Entweder ein original DDR-Schein oder eine Betriebserlaubnis vom KBA. Beim DDR Schein gibt es allerdings viele Fälschungen. - Typenschild, Rahmennummer und Papiere müssen übereinstimmen. Wenn nicht -> Finger weg! (Rahmennummer, Baujahr, Fahrzeugtyp) - Kaufvertrag machen, Ausweis zeigen lassen. Es sind leider viele Betrüger unterwegs. Also absichern.

  • User Avatar

    Zündung spinnt wegen Batterie

    blaumeise - - electrics

    Post

    Quote from Simsonfreak59: “Wenn man bei der elektronischen Zündanlage keine Spannung auf der Batterie hat bzw ohne Batterie starten will hat diese kein Zündfunken” Das gilt nicht für Simson. Diese erzeugen immer ihre eigene Zünde(erreger)spannung. In dem Moment wo der Motor dreht oder gedreht wird, wird über eine extra Spule die für die Elektronik und die eigentliche Zündspule die benötigte Spannung erzeugt. Hier: a-k-f.de/moser/s50b2.pdf sehr schön im Schaltplan zu sehen.

  • User Avatar

    Zündung spinnt wegen Batterie

    blaumeise - - electrics

    Post

    Bei Simson hat die Batterie nichts mit der Erzeugung des Zündfunkens zu tun.

  • User Avatar

    Simson 12V Zündanlage defekt?

    blaumeise - - ignition

    Post

    Das ist völlig normal, die Magnete klicken an den Spulenkernen aus Eisen leicht rein.

  • User Avatar

    Kontrolliere ob die Steckkontakte in den Steckern der Vape richtig drin sitzen, manchmal rutschen die raus. Es sieht dann von Außen aber trotzdem so aus als wenn alles ok wäre. Also wirklich in das Plastikteil reinschauen...

  • User Avatar

    Ja das geht. Zumindest das untere Pleullager kannst du so prüfen: Zylinder runter, dann am Pleuel wackeln. Es darf zur Seite hin etwas Spiel haben. Jetzt das Pleuel nach oben und unten bewegen. Dabei die Kurbelwelle blockieren - am Polrad festhalten z.B. - es darf kein Spiel vorhanden sein.

  • User Avatar

    Quote from Boostie: “Ok, damit erklärt sich Problem eins, danke, ist ziemlich logisch eigentlich.. Aber was ist mit dem Fakt, dass mein angeblicher OT hin und her "schwimmt"?” 0,1 mm finde ich jetzt nicht wirklich schlimm. Aber dreh doch mal das Polrad komplett rum und schau dann nochmal. Oder wandert der OT etwa wenn Du das mehrfach machst? Mehr kann ich dazu nicht sagen, ich mache das ohne Messuhr.

  • User Avatar

    Quote from Nax: “Werde ich dann nochmal kontrollieren. Da aber Spannung am Stecker ankommt, schließe ich die Stelle fast aus.” Du darfst bei der Fehlersuche nur Sachen ausschließen, die du überprüft hast. Das ist leider so. Ansonsten geht auch Kaffesatzlesen

  • User Avatar

    Das Polrad ist magnetisch und will sich an die Spulenkörper "ranmachen" Daher wird das von alleine immer wieder in bestimmten Positionen "einrasten". Das merkst Du auch wenn es mal ganz langsam und leicht drehst. Du musst also das Polrad festhalten wenn Du die Markierung überprüfst.

  • User Avatar

    Ein richtiges Schnäppchen ;)

    blaumeise - - ebay.de

    Post

    Quote from Ostpeat: “Hallo 170€ für nen 60er Reso ist okay oder? ebay-kleinanzeigen.de/s-anzeig…s&utm_content=app_android” Wenn er neu ist, ja. (das steht da nicht!) Gibt es sonst bei den üblichen Verdächtigen auch für etwa das gleiche Geld. Der Zylinder ist ja von MZA...

  • User Avatar

    Jetzt der vordere...

    blaumeise - - electrics

    Post

    Nun hat es den vorderen Bremslichtschalter erwischt. Ist auch kein teures Bauteil. Aber am Sonntag kriege ich sowas nicht. Also selber machen Der Schalter hat angefangen die üblichen Aussetzer zu haben, die auf Korrosion hindeuten. Mal geht es, mal nicht. Also eine Dusche mit Kontaktspray verabreicht. Hat nichts geholfen. Auch vorne in die kleinen Löcher reinsprühen hat nichts genutzt. Hmm...dann eben anders. Da wo die Anschlüsse sind, ist a dieses Isolierstück. Mit der Zange dran gezogen (vorsi…

  • User Avatar

    Wenn sich das alte Öl noch zwischen den Scheiben rumtreibt rutscht die Kupplung. Also erstmal alles auseinanderbauen, das Kupplungspaket zerlegen und alle Scheiben entfetten. Dann nach Vorschrift einstellen und es sollte funktionieren. Wenn nicht, Kupplungspaket überholen. Dazu brauchst Du entweder einen Satz zum Regenerieren oder Federn, Kupplungsscheiben und Stahlscheiben.

  • User Avatar

    Simson Lichtumbau auf 12V

    blaumeise - - electrics

    Post

    Meß doch bitte ohne Lampe direkt am Lampensockel was da so ankommt. Bei 30 Jahre alten 6 V Anlagen sind gerne mal die Stecker/Steckverbinder oxidiert und bilden Übergangswiderstände. Wenn die Spannung ohne Last sehr hoch ist, kann man daraus ableiten, dass es evtl. schon reicht alle Kontakte im Scheinwerferkreis einmal blank zu machen...

  • User Avatar

    Ein richtiges Schnäppchen ;)

    blaumeise - - ebay.de

    Post

    Quote from Hordas: “<a href="https://m.ebay-kleinanzeigen.de/s-anzeige/simson-s51-4-gang-s50-bei-berlin-7-stueck/1085060776-305-7862" class="externalURL" rel="nofollow" target="_blank">m.ebay-kleinanzeigen.de/s-anze…tueck/1085060776-305-7862</a> Ein bissel ruppig der Onkel.” Finde ich nicht. Klare Ansagen ohne dabei beleidigend zu sein. Mal nicht so schleimig wie die ganzen Betrüger, das stimmt.

  • User Avatar

    Ein richtiges Schnäppchen ;)

    blaumeise - - ebay.de

    Post

    Quote from Klamotte: “Mal ein Schlüssel mit Stil! <a href="https://www.ebay-kleinanzeigen.de/s-anzeige/simson-xxl-schluessel-s50-s51-s70-tuning-ddr/1086058858-306-7921"class="externalURL" rel="nofollow" target="_blank">ebay-kleinanzeigen.de/s-anzeig…g-ddr/1086058858-306-7921</a>” Das.hat bei mir nen spontanen Lachanfall ausgelöst...klasse, einfach klasse!

  • User Avatar

    Quote from alfstingray: “ Das verstehe ich jetzt nicht? Die Steckachse ist doch dann nur 3.5mm…” Jetzt wo du es sagst...es kann durchaus sein, das ich erst die Achse durchgesteckt habe, dann die Klemmschraube und zum Schluss die Mutter angezogen habe. Das.ist natürlich ein reichlich dämlicher Anfängerfehler würde aber einiges erklären

  • User Avatar

    Das gibt ja auch einen Schiefstand der Gabel, die muss ja unten weiter zusammengehen wenn da keine Scheibe drin ist ... Meine Rad dreht aber ohne Problene.

  • User Avatar

    Lustigerweise hat AKF die Scheibe in der Explosionszeichnung nicht drin: akf-shop.de/drawings?producer=1767&type=2&drawing=C1036 Ostoase dagegen schon: ostoase.de/Bremsanlage-vorn @Gonzo niemand hat angezweifelt, dass Du Recht hast!

  • User Avatar

    Quote from Gonzo: “Die Scheibe, die da ist damit der Deckel nicht an der Achse klemmt: <a href="https://www.simsonforum.de/wbb/index.php/Attachment/25798/">simsonforum.de/wbb/index.php/Attachment/25798/</a>” Aha. Danke

  • User Avatar

    Simson S51 Rücklicht glimmt nur

    blaumeise - - electrics

    Post

    Stimmt. Aber dann weiß ich auch nicht weiter. Wir haben alle möglichen Fehlerquellen ausgeschlossen. Jedes Teil für sich geht, aber zusammen haut das nicht hin. Das Bremslicht ist wirklich aus? Dreh mal bitte die Bremslichtlampe raus...