Suchergebnisse

Suchergebnisse 1-30 von insgesamt 299.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Sachsenmoped.de

    RiseAgainst2501 - - Händler

    Beitrag

    @Sachsenmoped: Sehe ich das richtig, dass in dem Polrad die Gewinde für das Lüfterrad vorhanden sind und das Set somit auch für Gebläsemotoren genutzt werden kann? Grüße

  • Benutzer-Avatarbild

    Mein Antrag ging am 08.08 raus und bis jetzt ist noch nichts da.. Wir müssen Geduld mitbringen.

  • Benutzer-Avatarbild

    Moin, hat jemand eine Skizze bzw. Maße für die Adapterplatte um den Apriliasattel an der Simsontelegabel zu verbauen? Ich habe die Teile leider noch nicht alle zusammen, weshalb ich nicht selber messen kann, würde den Adapter aber gerne schon fertigen. Am besten mit Angabe des verwendeten Bremsscheibendurchmessers, danach richten sich ja auch die Adaptermaße. Verbauen möchte ich das ganze an der originalen Scheibenbremsgabel mit dem „Simson“ Schriftzug. Grüße und danke im Voraus.

  • Benutzer-Avatarbild

    @matbab: Du schreibst „Schlauch liegt einfach Richtung Motorhalter“. Sollte der nicht bei dem geschlossenen System, auf welches der Vergaser ausgelegt ist, in den Herzkasten und über dem Niveau des Schlauchbeginns am Vergaser liegen? Korrigiert mich wenn ich falsch liege, aber so habe ich das Prinzip des „geschlossenen “ Vergasers verstanden. Grüße

  • Benutzer-Avatarbild

    Ich habe erst letzte Woche Mittwoch mit einer Mitarbeiterin des KBA telefoniert. Sie sagte mir, dass der aktuelle Bearbeitungsstand zum Zeitpunkt des Telefonates bei Anträgen vom 17.07 lag. Somit sollten deine Papiere bald eintreffen, da deine Antragsstellung ja vom Datum nicht mehr allzuweit entfernt ist. Grüße

  • Benutzer-Avatarbild

    Ich habe dann mal gemessen... Und zwar messe ich am Pluskabel der Batterie (also das DC Kabel, welches vom Regler kommt, ohne dass dieses am ZS mit hängt,um dieses ausschließen zu können) gegen Masse ohne angeschlossene Batterie circa 1,6V Gleichspannung und erstaunlicherweise 3,7V Wechselspannung.. Mit angeklemmter defekter Batterie sind es circa 12V-19V und um die 5V Wechselspannung. Widerstandswerte der Grundplattenspulen habe ich auch mal überprüft, die passen. Hat jemand eine Idee wo diese …

  • Benutzer-Avatarbild

    Zitat von mutschy: „Und der Regler hat doch nicht die Masse, die er bräuchte Falls doch, geht das nächste Bier auf mich Gruss Mutschy“ Stell es schonmal kalt, würde mich doch sehr wundern wenn es an der Masse liegt..

  • Benutzer-Avatarbild

    Ich glaube wir reden aneinander vorbei. Ladespannung wurde bereits gemessen mit zwei verschiedenen Reglern und beide Male sind bei relativ wenigen Drehzahlen Spannungen bis 19V rausgekommen. Deshalb schließe ich den Regler eigentlich aus. Werde mich Morgen nochmal dran setzen und ein paar Messungen machen und die dann auch mal hier niederschreiben...

  • Benutzer-Avatarbild

    Zitat von blaumeise: „Irgendwas zieht Dir ja Strom von der Batterie ab. Ein direkter Kurzschluss ist es nicht, dann würde ja die Sicherung fliegen. Zur korrekten Fehlersuche würde ich folgendes machen: Irgendwie 12V ans Moped bringen und zwischen die Batterie und den…“ Wie kommst du darauf, dass mir irgendwas den Saft von der Batterie zieht? Mein Problem liegt darin, dass mir die Vape zu viel Saft liefert und mir dadurch die Batterien zerhaut..

  • Benutzer-Avatarbild

    So, anderer Regler, aber Problem bleibt bestehen. Was mir immer so ein bisschen unklar ist: Ist eine aussagekräftige Messung ohne intakter angeklemmter Batterie möglich? Also kommen die Soll-Werte am Pluskabel der Batterie auch an, wenn daran keine angeschlossen ist? Ich messe derzeit ohne bzw. mit einer der defekten (0,5V), da ich ungern noch eine dritte anklemmen will bevor das Problem nicht beseitigt ist. Ich gucke mir die Tage erstmal die Grundplatte an ob ich rein optisch ein aufgescheuerte…

  • Benutzer-Avatarbild

    Zitat von mutschy: „Du weißt aber schon, dass Plaste keinen Strom leitet? Mir schon klar, wie das deinerseits gemeint war. Jag einfach zwei anständige Spax-Schrauben rein, dann hälts auch Alternativ echte Blechtreibschrauben, wie sie original vorgesehen waren. Die Verbindung Regler-Masse würde ich mit ner Maschinenschraube samt Mutter realisieren Gruss Mutschy“ Die Masse muss mit unter die Spaxschraube oder der gleichen. Für eine extra Maschinenschraube ist leider nicht genug Platz. Habe jetzt z…

  • Benutzer-Avatarbild

    Gewinde scheint noch zu gehen, Schraube war wahrscheinlich einfach nur ein Stück zu kurz. Habe den Regler ja an der Stelle im Herzkasten verbaut, wo auch die originale Ladeanlage sitzt. Befestigung dementsprechend in den Plaste“gewinden“ des Herzkastens, was ja eh nicht so das Wahre ist..

  • Benutzer-Avatarbild

    So heute bin ich dann endlich mal zum messen gekommen. Bereits bei einer Drehzahl kurz über Standgas konnte ich 19V (mit Drehzahl steigend) messen, was natürlich erklärt warum die Batterie ständig kaputt sind... Ursache habe ich wahrscheinlich auch gefunden: Die Befestigungsschraube des Reglers, an der auch die Reglermasse für dessen Gehäuse mittels Ringkabelschuh hängt, war relativ locker. Ich gehe also von einem Defekt aufgrund unzureichender Masse aus. Da lernen wir draus und werden für den n…

  • Benutzer-Avatarbild

    Grüß dich Mutschy, habe einfach noch keine Zeit gefunden die Messungen zu machen . Werde ich jetzt aber die Woche mal angehen wenn ich es schaffe und melde mich bei dir falls ich irgendwo verzweifle. Ansonsten wäre es auch so mal wieder Zeit für einen Schwatz!

  • Benutzer-Avatarbild

    Zitat von makersting: „Nicht auszuschließen ist, dass es vielleicht gar nicht die Vape ist, sondern die Batterie schon vorm Einbau durch das Ladegerät gekillt wurde. Was benutzt du für ein Ladegerät?“ Das kann ich eigentlich ausschließen, da ich ja immer nach dem externen Laden die Spannung gemessen habe und diese im Soll-Bereich mit circa 12,6V lag. Ich nutze ein H-Tronic AL800. Desweiteren macht auch mein Koso-Tacho keinen Mucks mehr, was auch auf irgendwelche Spannungsspitzen oder der gleiche…

  • Benutzer-Avatarbild

    Moin, meine Vape hat mir jetzt innerhalb kürzester Zeit zwei Batterien zerstört. Die erste nachdem ich sie nach dem Winter wieder eingebaut habe (wurde voll geladen in Wohnung gelagert). Vor dem Einbau nochmal mit dem Ladegerät geladen und Spannung gemessen, alles in Ordnung. Nach dem ersten Fahren ging nichts mehr was über die Batterie läuft, also Spannung gemessen, 0,5V, defekt. Neue Batterie gekauft, wieder extern geladen inklusive Spannungsmessung, eingebaut und nach der Fahrt wieder alles t…

  • Benutzer-Avatarbild

    Zitat von Wolfspirit: „Wie schaut es mit der minimalen Kapazität der Batterie an der Simson aus? Habe ja eine Vape verbaut, die wird auch wiederverwendet. Wäre eine 2,1 Ah oder eine 3,4 Ah Batterie zu klein? Nach Möglichkeit werde ich auch wo es geht ein wenig Gewicht einsparen wollen. Die Batterie scheint mir ein Guter Ansatz zu sein. Derzeit war eine 7,2 Ah verbaut.“ Es kommt drauf an, was du für Abnehmer hast und auch ein bisschen auf dein „Fahrgebiet“ . Bei Stadtfarten mit häufigem Blinken k…

  • Benutzer-Avatarbild

    Ich danke dir vielmals! Grüße

  • Benutzer-Avatarbild

    Hat niemand eine Star Sitzbank griffbereit oder kann am Moped direkt mal schnell messen?

  • Benutzer-Avatarbild

    Hallo, ich bin auf der Suche nach dem Abstand der beiden Gewindebohrungen die einmal das Sitzbank-Scharnier und zum anderen den Winkel des Sitzbankschlosses halten. Diese möchte ich auf eine alternative Sitzbankbodenplatte übertragen und habe leider kein originales Blech zur Verfügung. Anbei noch ein Bild. Im Idealfall wäre das Maß von Lochmitte zu Lochmitte so wie es im Bild markiert ist. Vielleicht findet sich ja jemand der mir das mal schnell messen kann. Grüße

  • Benutzer-Avatarbild

    Zitat von DUO78: „Also bei 3 Magneten würde er die dreifache Geschwindigkeit anzeigen => Also nur einen Magneten verwenden!“ Beim Koso kann man mehrere verwenden, diese müssen dann nur den selben Abstand zueinander und zum Sensor haben und die Anzahl muss im Tacho eingestellt werden. Der Tacho berechnet dann die Geschwindigkeit durch die Anzahl der Magneten und dem festgelegten Radumfang. Grüße

  • Benutzer-Avatarbild

    Zitat von Aluc: „ Persöhnlich denke ich, Variante 1 wäre eleganter bin nur am Überlegen wo ich das Kabel lang lege.“ Vor dem Problem stehe ich auch derzeit. Habe einen Speichenmagneten verbaut und den Sensor mit der originalen Kosohalterung mit an die Schutzblechaufnahmen geschraubt. Funktioniert soweit top, nur für die Kabelverlegung am Gabelholm ist mir noch nichts elegantes eingefallen..sieht man ja auf dem Foto. Vielleicht hat ja jemand eine Lösung.. Edit: Sorry, gerade erst gesehen, dass es…

  • Benutzer-Avatarbild

    S51 aus Ungarn

    RiseAgainst2501 - - Händler

    Beitrag

    Zitat von moeftuner: „Hab auch einige Ungarnmaschinen und wenn man dafür papiere beantragen will, verlangt die Behörde Bilder vom Fahrzeug und der Plakette. Man erkennt die Reimportrahmen an einem Aufdruck/Einschlag mit der aufschrift: CM 50CM. Nun gibt es für die Zulassung 2 Möglichkeiten. Man entfernt die Plakette und Zerlegt das Fahrzeug. Bei der Bilder Anfrage erklärt man dann dass das Fahrzeug restauriert wird und die Plakette gefehlt habe. Man Sendet die Bilder vom Rahmen und von der einge…

  • Benutzer-Avatarbild

    Moin, hat jemand eine vernünftige Lösung einen offenen Kettenschutz wie den von der S53 oder vielleicht auch von Fremdfabrikaten an der S51 zu verbauen? Vielleicht hat da ja jemand schonmal was gebastelt... Hier mal der Link, falls jemand nicht weiß welchen Kettenschutz ich meine: akf-shop.de/a-68548/?=https://…LGpy9WcgM4CFQYo0wodCSQApQ Grüße

  • Benutzer-Avatarbild

    Umbau auf Killschalter S51

    RiseAgainst2501 - - Elektrik

    Beitrag

    Zitat von Waldmensch: „Ich würde es mit einem Wechselschalter machen und diesen irgendwo hinbauen (wie vorgeschlagen unten Herzkasten) Stellung 1 (aus): Zündspule auf Masse und Batterie getrennt. Stellung 2 (an): Zündspule offen und Batterie in Betrieb da auf Masse. Der Schalter sollte mehr abkönnen als die verbaute Sicherung.“ Der Schalter müsste dann 2 polig sein oder? Sorry für die vielleicht doofe Frage, ist aber nicht so mein Fachgebiet..

  • Benutzer-Avatarbild

    Zitat von michi123: „ eine simson hatte den komfort einer blinkanlage die aber nicht bestandteil dieser ABE waren“ Diese Behauptung würde ich gerne einmal belegt haben.

  • Benutzer-Avatarbild

    Polyurethan Fahrwerksbuchsen

    RiseAgainst2501 - - Dienstleistungen

    Beitrag

    Hallo, habe bei dir vor kurzem über deinen Shop das Standard Komplettset für S51 usw. gekauft. Jetzt meine Frage, welche der 4 Buchsen sind für die Schwinge und welche für das Motorlager? Es sind 2 dabei welche auch ein bisschen länger sind als die anderen 2. Und auf deiner Homepage steht ja auch, dass die aus leicht unterschiedlichen Stoffen sind. Wie kann ich also erkennen, welche für was sind? MfG

  • Benutzer-Avatarbild

    Positiv an Augenfarben92 (Verkäufer) -> gute Ware, fairer Preis, netter Kontakt und mehr als schneller Versand! Immer wieder gerne.

  • Benutzer-Avatarbild

    Und in der Anzeige steht 11.4 und nicht 11.5 wie hier in der Überschrift. Bitte mal ändern, das verwirrt sonst..