Threads Tagged with “Zündfunke”

    1. Topic
    2. Replies
    3. Last Reply
    1. Was für eine Zündung? Kein Zündfunke. 27

      • T94APX
    2. Replies
      27
      Views
      609
      27
    3. makersting

    1. S51 schwacher Zündfunke 21

      • Rabumsel
    2. Replies
      21
      Views
      523
      21
    3. chris78

    1. Zündung Steuerteil wieder ohne Funktion, falsche Teile verbaut? 13

      • valentins51
    2. Replies
      13
      Views
      427
      13
    3. lehmann

    1. Motor zieht nicht 9

      • Raischam
    2. Replies
      9
      Views
      530
      9
    3. Mr_T.mo

    1. KR51/2 L Zündfunke sichbar, Motor läuft aber nicht 12

      • Simme Versteher
    2. Replies
      12
      Views
      813
      12
    3. Mechcat

    1. Vape Powerdynamo KR51/2 19

      • Srown
    2. Replies
      19
      Views
      940
      19
    3. dr 350

    1. [KR51/2N] Zündfunke in Zündschlossstellung 1 (Tag) aber nicht in Zündschlossstellung 2 (Nacht) 6

      • blubbb
    2. Replies
      6
      Views
      535
      6
    3. lehmann

    1. SR50/1 - Zündfunke bleibt aus 11

      • Kradfahrer
    2. Replies
      11
      Views
      1.6k
      11
    3. Kradfahrer

    1. S50N Zündfunke kommt unregelmäßig 3

      • chrischi124
    2. Replies
      3
      Views
      863
      3
    3. chrischi124

    1. Spule der Grundplatte defekt? 6

      • trabbyy
    2. Replies
      6
      Views
      1.5k
      6
    3. Grandpa

    1. Plötzlich kein Zündfunke mehr. 8

      • Nickdererste
    2. Replies
      8
      Views
      2.3k
      8
    3. crossroads1990

    1. Simson Vape Kein Funke trotz Spannung 16

      • Nax
    2. Replies
      16
      Views
      3.8k
      16
    3. makersting