S51 Bj 85 kein Standgas, Fehlzündungen

      S51 Bj 85 kein Standgas, Fehlzündungen

      Ich habe an meiner Simson s51 Bj 85 einen lt 60 Sport mit einring Kolben verbaut, habe dass Problem dass sie mit dem originalen bvf vergaser ständig absäuft wenn ich kein gas gebe und ich kein Standgas einstellen kann, dass war mit dem 50ccm Zylinder nicht. Mit dem Bing Vergaser(neu) kommen nur Fehlzündungen, Standgas lässt sich ebenfalls nicht einstellen und sie nimmt das gas erst sehr spät wieder zurück, deswegen dreht sie immer viel zu hoch.. simmerringe wurden angeblich vom Vorbesitzer neu gemacht. Ich weiß nicht mehr weiter und hoffe dass mir wer helfen kann.. Danke:(
      Auf das " wurde vom Vorbesitzer gemacht " , würde ich mich nicht verlassen ! Lieber selber nachschauen und wenn auf den Wellendichtringen noch Pneumant drauf steht, dringend raus damit und neue rein, am besten gleich alle vier neu machen, wenn sie ebenfalls so aussehen ! Hört sich stark nach Nebenluft an...
      Der LT 60 Reso hat so seine Eigenheiten, was das Standgas angeht. Entweder Standgas zu hoch oder so niedrig, das Motor ausgeht. Auch ist wohl das Zündkerzengesicht öfters zweigeteilt. ( Eine Seite der Kerze heller, als die andere. Hab ich mal so, hier aus dem Forum ausgeschnappt ) Beim Bing ist es auch wichtig, darauf zu achten , ob der 0-Ring denn richtig sitzt und nicht gequetscht wurde. Ich persönlich öle den angeschraubten Vergaserstutzen und den 0-Ring immer vorm Vergaser auffädeln mit einem Schwung 2T-Öl, damit das schön leicht geht !

      ​Edit: Auch solltest du mit Bremsenreiniger oder Startpilot den laufenden Motor mal absprühen.( Zylinderfuß, Vergaserflansch [ um die rote Dichtung herum ] , Zylinderkopf, hinter der Zündung und wenn´s geht auch den WDR linke Seite Kurbelwelle. WEN DER MOTOR DABEI ABTOURT, HAST DU DEINEN FEHLER GEFUNDEN ( Nebenluft )
      LT S70 SPEZIAL; Ruhe in frieden :sleep:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „S70fighter“ ()

      Also weiter im Text.....
      Wie viel Km hat der Motorunterbau schon runter ? Hat er denn jemals schon eine Regeneration gesehen, mit allen Lagern Dichtungen und einer neuen Kurbelwelle ? Mit dem Vergaser arbeitest du dich mal von fett nach mager, d.h. die Leerlaufluftschraube erstmal ganz rein und eine halbe Umdr. wieder raus und die Nadel ganz hoch, sowie eine 70er oder 72 Hauptdüse einsetzen. Den Ausgangszustand des Vergasers schreibst du dir BITTE VORHER auf !! Wurde der Luftfilter auch mal von dir gereinigt?
      Es könnte aber auch an der Zündung liegen! Schwacher Funke, verstellter ZZP, usw. .....

      EDIT: das mit dem zweigeteilten Kerzengesicht vergisst du mal schnell wieder, hatte mich da verlesen, was deinen Zylinderkit angeht. Auch das mit dem Standgas in meinem ersten Post kannst du vergessen, da ich ja vom LT S60 RESO schrieb und du den S60 Sport hast.
      LT S70 SPEZIAL; Ruhe in frieden :sleep:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „S70fighter“ ()