Zündung fällt ständig aus uns kommt dann wieder

      Zündung fällt ständig aus uns kommt dann wieder

      Hey,
      Ich bin gestern stehen geblieben. Erst nahm meine Simme das Gas nicht richtig an, dann gab es zwei Fehlzündungen und jetzt läuft sich ger nicht mehr richtig.
      Wenn ich sie anlasse, tukkert sie vor sich hin, dann fallen ein paar Zündungen aus und dann kommen wieder ein paar Zündungen. Das geht ca. ne halbe Minute so, bis sie ausgeht. Die Zündkerze ist dann auch nass. :dash:
      Ich hab mal ein Video davon gemacht. youtu.be/hNZ1JIe6ztc

      Meine Simme:
      S53
      s51 Motor
      BVF 19 N1/11 Vergaser (90er HD)
      70/2 MZA Zylinder (bearbeitet)
      AOA3 Auspuff
      VAPE Zündung

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „NITROLEXX“ ()

      Meinste nicht, das sich deine Aussagen etwas wiedersprechen?
      ne s53 mit normalen motor hat bei mir 50ccm, dann nen 70-er zylinder, der normal mit nen 16-er BVF gefahren wird.

      AOA3 könnte bei dem Setup schon zuviel sein.

      Fangen wir mal bei den einfachen sachen an, Sprit kommt genug? Vergaser ist richtig eingestellt? Zündung ebenso? Nebenluft?
      Das Glück ist eine Hure, es springt von einem zum anderen.
      Hey, also ich bin immer ne 90er HD gefahren. Mit ner 85er nimmt sie ab 2/3 vom Gasgriff, das Gas nicht mehr an. Bei ner 95er springt sie zwar manchmal an (nur wenn ich den Überlauf zuhalte), aber nach dem ich sie ausgemacht habe und sie wieder antrete, säuft sie sofort ab (egal ob mit oder ohne Choke oder gas geben). Also habe ich den Schwimmer neu eingestellt und wieder die 90er reingeschraubt und dann lief sie auch wieder Top. Doch als ich gestern unterwegs war und nach 2h wieder heimwollte kamen nur noch Fehlzündungen und dann ging nix mehr. Aber der Zündfunke kam immer. Also hab ich den Vergaser wieder ausgebaut, sauber gemacht, den Schwimmerstand überprüft, geschaut, ob die Düsen frei waren und wieder eingebaut. Dann ging sie wieder (sprang gleich beim ersten mal antreten ohne Choke und ohne Gas zu geben an). Nach dem ich ein Stück gefahren war und sie wieder heimfahren wollte, brauchte ich allerdings 20 Versuche, bis sieendlich ansprang (musste den Überlauf wieder zuhalten).Der Vergaser hat auch sehr viele riefen (ca. 1mm tief) im Lauf. Ich bin am überlegen, ob ich mir den RZT RVFK18CS hole, damit ich endlich mal ruhe habe. Was sagt ihr dazu? :/