nach Spaltung: Kickstarter hat kaum Widerstand

      nach Spaltung: Kickstarter hat kaum Widerstand

      Hallo liebe Leute,

      Ich bin neu im Forum. Mein Moped ist eine S51 Baujahr 1981, ich habe sie vor 3 Monaten übernommen (Leihgabe)

      Mein Problem lautet wie folgt:
      Vor 2 Wochen gab es plötzlich ein Geräusch im Zylinder, dass ich als klirrend beschreiben würde. Also in die Simson-Werkstatt (wohne Nähe Berlin) und dort wurde ein Verdacht auf eines der beiden Pleuellager geäußert. Das klang auch logisch, der Motor wurde nie richtig überholt.
      Nach einem Kostenvoranschlag von 700€ habe ich mich dann mutig genug gefühlt, die Sache selbst in die Hand zu nehmen.

      Habe den Motor gespalten (alles auf Youtube angelernt), eine neue Kurbelwelle samt Pleuel eingebaut, Wellendichtringe ausgetauscht, Dichtungen erneuert und 4 Kugellager gewechselt (die bei den Zahnrädern von den Gängen waren mir zu heiß, habe ich gelassen und es ließen sich auch alle alten wunderbar drehen, schien also nicht notwendig.)

      Das 'klappern' vom Pleuel war minimal mehr als bei dem Neuen.

      Das einzige, das mir auffällig war (Blick eines Laien), war, dass Ruß unterhalb der Kolbenringe war. Ich habe dann den Zylinder hohnen lassen und mir einen neuen passenden Kolben mitgeben lassen.

      Jetzt habe ich alles gereinigt und wieder zusammen gebaut (es blieb auch nichts übrig:)).

      Enttäuschung beim großen Moment des Antretens.
      Der kickstarter hat kaum Widerstand, kommt aber wieder hoch.

      Der Kolben bewegt sich, wenn ich am Polrad drehe.
      Muss er sich auch bewegen, wenn der Kickstarter getreten wird? Das macht er nämlich nicht.

      Ich habe laut Anleitung die Kupplungs Schraube eingestellt, aber an dem Problem hat es nichts geändert.

      Die Gänge lassen sich auch nicht mehr richtig einstellen, nach oben schalten geht gar nicht. Daran habe ich mich nicht versucht, weil mir schlicht das entsprechende Werkzeug fehlt und ich auf die Schnelle nichts improvisieren konnte.(Ich weiß, soll man nicht. Au0er jmd hat eine gute Idee, wie)

      Meine Frage: Kann es einfach daran liegen, dass die Gänge schlecht eingestellt sind und es deswegen durchdreht?

      Oder liegt mein Problem eher doch ganz innen am Motor? Habe 0 Bock, das nochmal auf zu machen. :doofy:

      Bin für alle Vorschläge offen, kann auch Fotos posten.

      Keine Lust habe ich auf Leute, die mir erzählen, das hätte ich nicht machen sollen als Laie.

      Vielen Dank schonmal im Voraus für Eure Hilfe!

      Was mir noch aufgefallen ist, ist dass das Kupplungspaket ganz schön wackelig ist (Laiensprache) aber trotzdem ganz gut mit dem Primärritzel connected.
      Und wenn ich an der Kupplung ziehe, löst sich die Scheibe mit den 4 Schrauben nicht gleichmäßig, sondern mal hier, mal da besser. WEiß nicht, wie wichtig das ist. Über Youtube bekommt man doch nicht alles raus :)
      Vorsicht, doppelpostings sind hier nicht gern gesehen. Bitte Forenregeln beachten.
      Das klingt für mich als ob die Kupplung durchrutscht wenn du den Kickstarter betätigst.
      Warum du den Motor hier im Forum nicht zum Überholen abgeschickt hast? Hier belaufen sich die Kurse auf ~ 150€ und dann wäre die Sache eher Reibungslos von der Bühne gelaufen. Egal, das Kupplungspaket darf nicht wackelig sein, da ist etwas lose / falsch montiert.
      Ja, ich dachte so lässt sich was dazu lernen.
      Die Option auf einschicken halte ich mir offen, bin kurz davor aber ich wollte noch mal nachfragen ob es vielleicht ein einfach zu lösendes Problem sein könnte.
      Wie würdet ihr das angehen?

      Sorry wegen dem Doppelposting.

      Kupplung aushängen ändert leider nichts.

      Jetzt habe ich gelernt, dass man Beiträge im Nachhinenin verändern kann.
      Wollte nicht gemein sein, wusste das einfach nicht, weil ich nicht so ein Forumsmensch bin.

      Sry nochmal
      Du entschuldigst dich und knallst gleich nen Doppelpost hinterher...

      Der Motor hat 6 Kugellager, 4 zu tauschen ist Pfusch. Hast du auch die Wellen axial neu eingestellt bzw ausgeglichen?

      Hättest das mal lieber gleich machen lassen sollen.
      Probleme sind nur Lösungen in Arbeitskleidung !!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „carpediem“ ()

      Ich habe das Problem erkannt:
      Ich hattte vergessen die kleinen Halbmonde einzusetzen...

      Jetzt greift der Kickstarter.

      Allerdings springt er noch nicht an, und die Gänge wollen auch nicht so richtig.

      Ich schau mir noch ein paar Tutorials an und versuche das morgen.

      Danke für die Antworten.

      P.S.:
      Wenn man immer nur Profis ranlässt, wie wird man dann selbst klüger?
      Ich bin da mehr für das Simson Lehrvideo.
      mopedfreunde-oldenburg.de/html…_lehrvideo.html#montieren

      ciao Maris
      S51/1B mit LT60 Reso und 16N1-11, Enduroauspuff mit AOA1,Kunststoff Endurokotflügel, S53OR Schwinge, Kanzel S53 Beta MS50 und ZADI Zündschloß, VAPE, H4 Scheinwerferbirne, 12V/7,2Ah Gelbatterie, SR50 Telegabel, Endurofederbeine, , KOSO Zusatzinstrument mit Anzeige Temperatur, Uhrzeit und Batteriespannung, 17 Zoll Vorderrad, digitaler Drehzahlmesser im Eigenbau
      Hm, ich habe mir ein einstellwerkzeug geschliffen, aber der Abstand verändert sich nicht, egal in welche Richtung ich die Scheibe drehe.
      Außerdem glaube ich, dass ich gar nicht in den 1. Gang schalten kann, sondern nur 4. Und Leerlauf. Macht das Sinn?


      Zündung habe ich laut Videos eingestellt, mit 0,4 und alufulie, aber es startet nichts.

      Manno

      Warum der seitendeckel?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „nolbeltcook“ ()