S50 nimmt warm oft kein Gas an

      S50 nimmt warm oft kein Gas an

      Neu

      Hallo zusammen,

      wir haben eine S50 mit überholtem Motor und neu geschliffenem Originalzylider/Kolben.

      Verbaut ist ein 16N1-11, Nadel hängt sogar schon eine Kerbe tiefer als vorgeschrieben.

      Diese lief und läuft eigentlich auch gut.

      Der Vergaser wurde vor ca. 400km vor mir gereinigt und eingestellt (Schwimmer, LL etc.) und lief seitdem auch rund 200km top.

      Als ich die Maschine dann nach rund 200km meinem Kumpel übergeben habe und er die erste größere Tour gemacht hatte, trat dieses Problem das erste mal auf.
      Nun auf unserer großen Tour übers Wochenende dauernd und er hat es dann mit nervigem Gerödel an der Ampel in den Griff bekommen.

      Die Kerze ist Rehbraun, minimal zu dunkel, aber noch im Rahmen, ist aber meist ölig Gewinde.

      Das Choke Gummi ist auch neu und der Choke hat jede Menge Spiel und schließt.

      Nun gibt es folgendes Phänomen:

      Man kann unendlich lange perfekt fahren.
      Fällt die Drehzahl nun in den Leerlaufbereich, kommt der Motor nicht mehr auf Touren.

      Ob nun vollgas, halbgas oder wildes Drehen am Gasgriff, es kommt nur ein Gurgeln vom Motor, egal bei welcher Gasstellung.
      Man kann auch 10min. den Gashahn voll aufdrehen, nur Gurgeln aber nicht mal ein Absterben.
      Auspuff war vor 400km auch noch perfekt sauber.

      Auch langes Laufen im Standgas ändert nichts. Einzig bergab fahren und den Motor auf richtig Touren bringen, dann schafft sie es irgendwann und läuft, als wäre nichts geschehen - nur die Drehzahl ein bisschen halten, damit man nicht wieder ins Standgas fällt und man kann perfekt fahren. Das tritt auch nicht immer auf und nur, wenn sie warm ist, bzw. nicht, wenn sie ganz kalt ist.

      Laut dem Fahrer tritt es auf jeden Fall bei Bergabfahrten auf, idr. aber meist auch so aber auch wieder nicht immer...

      Nach dem Gurgeln ist die Kerze auch schwarz, also kann ich Falschluft ausschließen.

      Startverhalten ist auch nur so lala. Meine dagegen mit ähnlichen Rahmenbedingungen springt fast immer top an.

      Würde ja sagen, dass der Leerlauf-Luftkanal zu ist, allerdings dürfte dann das Standgas auch nicht so gut laufen?!

      Erneute Vergaserreinigung steht noch aus, habe nur die Sorge, dass der Motor vielleicht Getriebeöl zieht - das will ich eigentlich mit dieser Frage ausschließen.

      Andere Rahmenbedingungen wie Zündung (Vape abgeblitzt, Falschluft generell) passen natürlich.

      Hat jemand vielleicht eine Idee/Anregung?

      Grüße

      Nachtrag: Gemisch wurde nun vor 100km auf 1:50 umgestellt.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Timb0o“ ()

      Neu

      Hi Timb0o,
      das hör sich für meinen Geschmack danach an, dass dein Benzinstand im der Schwimmerkammer zu hoch ist.
      Das kann verschiedene Ursachen haben:
      • Schwimmer nicht korrekt wieder eingebaut / Verkanteteher
        • unwahrscheinlich, da sie ja bereits 200km lief
      • Das Schwimmernadelventil kann auch Probleme machen.
        • Wenn du die Düse rausschraubst, kannst du die Beschaffenheit der Nadel beurteilen. Ich hatte das Problem, dass ich eine Kerbe im Kegel hatte. Zwar war der schwimmerstand an sich in Ordnung und beim Testen war auch alles dicht. Aber sobald der Motor an war, hatte der Kegel durch die Vibrationen des Motors nicht mehr richtig abgedichtet und der Sprit kam aus dem Überlauf geplempert.
        • Wenn die kleine federgelagerte Nadel nicht mehr genug Spiel aufweist kann es auch sein, dass der Schwimmer nicht mehr genügend druck aufbringt, um das Ventil zu schließen. (Hatten wir bei Ronny, auf dem Weg nach Italien).

      Das würde auf jeden Fall den normalen lauf in den oberen Drehzahlen erklären, wenn die Kammer schnell genug leer gesaugt wird stimmt an sich auch die Luftgemischeinstellung und macht dann keine Zicken… Probiere es aus.
      Viele Grüße David


      The Three funny Four, mit der Simson durch die Welt.
      Motto: "Das Ziel ist das Ziel, aber der Weg ist meist geiler"
      Mehr unter www.3f4.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „The Three funny Four“ ()