mysteriöses Geräusch

      mysteriöses Geräusch

      Neu

      Liebe Simson-Freunde,
      seit kurzer Zeit macht mein Simson S 51 (50ccm/60km/h/ 4Gang/Vape) Motor komische, merkwürdige Geräusche…
      Es ist nicht leicht, Geräusche verständlich zu beschreiben, aber ich gebe mein bestes ;)
      in der Hoffnung, dass mir Jemand weiter helfen kann!
      Es hört sich an wie ein helles schleifen, was aber nur beim Gasgeben, während der fahrt auftritt, nicht aber im Stand! Da läuft der Motor sehr schön!
      Auch wenn ich sie aufbocke, laufen lasse und die Gänge durchschalte, …kein komisches Geräusch! Außerdem tritt dieses Geräusch unregelmäßig auf und ist Drehzahl unabhängig … es wird auch nicht schneller mit steigender Drehzahl.

      Kontrolliert habe ich das Spiel von Kupplungskorb und Antriebsritzel (hatte vermutet, es würde am Gehäuse schleifen oder zu viel Spiel haben), auf der anderen Seite, Kettenritzel, Kette, Tachoantrieb, …alles wie es sein soll.
      Habe das Polrad demontiert… aber auch dahinter war alles fest.
      Dann hatte ich den Kolben/Zylinder in verdacht…, aber auch da war alles in Ordnung.

      Vielleicht kann mir bzw. meiner Simson jemand helfen
      Ich bin über jeden Tipp, jede Vermutung oder Erfahrung dankbar!!!
      LG Ingo

      …eine mp3 Datei mit diesem Geräusch habe ich auch,
      kann ich aber leider hier nicht hochladen :(

      Neu

      ok, gewackelt ...aber auch da nichts :(
      ich habe gerade den Kupplungsdeckel nochmal abgemacht (wegen leichtem ölverlust am O-Ring der Kickstarterwelle)
      hierbei musste ich feststellen, dass sich ziemlich viel Metallpulver-Abrieb am Boden abgesetzt hatte, auch der kleine Magnet an der Ablassschraube war voll!
      ...also kein Aluminium!
      Mit dem neuen Getriebeöl bin ich erst ca. 10km gefahren... Das ist doch auch nicht normal!?
      Ach man, ich verzeifle noch...
      Könnten die Kupplungsdruckstangen vielleicht diese Geräusche erzeugen und evtl. diese Späne?

      Werd später mal nach schauen...
      DANKE für deine Mühe!!!
      lg ingo

      Neu

      Bei mir war es der Tank, der auf den alten Gummibuchsen manchmal gewackelt hat. Überprüfe auch mal, ob der Zündkerzenstecker wackelt, oder du eine Schraube beim Anziehen vergessen hast. Beim Vape Umbau fällt ja en Massekabel am Rahmen weg, ist aber meist noch mit anderen Kabeln verbunden. Labbelt das bei dir einfach unter dem Tank? Wenn du am Rahmen Kabelbinder benutzt, prüfe diese auf Festigkeit (geht beim Fahren recht gut) und schau, dass die Kabelbinderenden an einer Stelle sind, an der sie frei sind und nicht z.B. zwischen Tank und Rahmen laufen.

      Viel Erfolg und Grüßle

      Benzo

      Neu

      Hab die Ursache gefunden!
      Es ließ mir alles keine Ruhe, wollte wissen woher dieses Geräusch kommt... also Motor raus und zerlegt/gespaltet...
      Schnell wurde die Utsache sichtbar, es hatte sich Kugellager 6000 C3, Kupplungswelle rechts, zerlegt... alle Kugeln und die Reste dieser Metallbänder, welche die Kugeln halten,
      hatten sich im Gehäuse verteilt...
      haben aber weiter keine sichtbaren schäden angerichtet. Neue Lager sind bestellt ;)

      nochmals DANKE