S51 6V U-Zündung Nimmt kein Gas mehr an nach längerer Vollgasfahrt.

      Neu

      Wenn der "Verbrecher" neu eingebaut wurde, kann es auch am "Einschleifen" gelegen haben, dass er noch einmal eingestellt werden muss und dann "Ruhe gibt".
      (Grat, Anpassung)
      Gruß Frank

      :kopfkratz: Was ist Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Neu

      Die Zündung habe ich wieder wie vorher eingestellt, zieht wieder besser durch, aber in unterem Drehzahlbereich/Standgas dreht sie immer noch net soo recht ganz ruhig runter habe ich das Gefühl.

      Sie hat die 100km Tour problemlos gemeistert, bin allerdings kein Vollgas gefahren, da ich mit Freund unterwegs war, der nur max. 50 fährt ^^

      Unterbrecherfeuer hat sie übrigens null (wundere mich selber wie das geht :kopfkratz: ) habe das aber nur bei kaltem Motor kontrolliert.
      Der Unterbrecher ist vom Vorbesitzer getauscht worden und hat zwischen 2000 und 4000km drauf. (davon das meiste bei mir)
      Gefettet ist er ebenfalls gut.

      Neu

      Hm... - Sie dreht untenrum etwas unruhig? ... Springt sie auch etwas schlechter an? - könnte ggf etwas zu viel Frühzündung sein
      Wenn es dich stört, würde Ich die GP ggf mal 'n kleinen Ticken nach Spät verstellen und schauen, ob sich der unruhige "Leerlauf" damit beruhigen lässt, aber (dafür) der Motor nun nicht bei Vollgas unruhiger bzw kraftloser läuft.
      Sobald du obenrum Probleme mit dem Lauf bekommst, er aber untenrum ruhig dreht, hast du zu viel Spätzündung gegeben und die Zündung muss wieder etwas nach Früh verstellt werden.

      Wenn man bedenkt, dass der Motor ja "obenrum" mehr gefordert ist, als untenrum, wird es aber normal sein, dass er so eingestellt ist, dass er obenrum besser läuft, als untenrum. Solange er gut anspringt und untenrum nicht zu rau läuft, würde ich sagen, dass alles OK ist.
      (meine Meinung)

      Die "Kunst" des Zündung Einstellens ist ja, den optimalen Drehzahlbereich optimal "auszubalancieren".
      Gruß Frank

      :kopfkratz: Was ist Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Neu

      anspringen tut sie eigentlich ganz gut, im worst case nach 3-4 ,mal kicken (wenn man choke falsch benutzt hat)

      Habe ich ja auch schon mit der anderen Zündeinstellung gemerkt, untenrum lief sie viel ruhiger, obenrum hatte sie aber keine kraft.

      Nundenn ich lasse es fürs erste so, mir ist obenrum wichtiger da ich viel Langstrecke fahre. Ist nur beim Hochschalten vom 1 in 2 blöd, weil der 2 die Drehzahl ja ziemlich runterhaut, der Leerlauf nach dem auskupplen vom 1 aber höher ist.

      Neu

      Genau das ist es ja, was ich im letzten Post meinte: Die Motoren sind auf höhere Drehzahlen eingestellt und laufen untenrum etwas rauer/unruhiger...
      Hast du die Zündung auf "zu spät", fehlt ihm obenrum die Kraft und bricht deswegen möglicherweise in der Drehzahl (der Endspeed) ein - läuft aber untenrum sauber.

      Wenn der 2. zu "niedrig" einsteigt, würde ich den Ersten vielleicht etwas höher ausfahren, bevor ich in den 2. Schalte, um die Anschlussdrehzahl zu haben.
      (ziehst du beim Schalten nicht über den Leerlauf in einem Zug vom Ersten in den Zweiten?)
      Gruß Frank

      :kopfkratz: Was ist Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Neu

      Solange sie schnell die Drehzahl hochzeiht - also beschleunigt, ist es OK. Der 3. Gang beim 4G-Getriebe ist doch eher ein Zwischengang. Beim Dreigang hat man das Gefühl auch, wenn man vom 2. in den dritten schaltet... => die fehlende Anschlussdrehzahl.
      Gruß Frank

      :kopfkratz: Was ist Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Neu

      Ja die läuft sonst vom beschleunigen her gut, laufruhig ist sie in den höheren Drehzahlen auch.
      Ich lasse es alles erstmal so, habe die nächsten Wochen leider erstmal keine Zeit mich mit der zu befassen, dann aber lege ich nochmal Hand an, stehen noch ein paa kleine Arbeiten auf der to do Liste.

      Neu

      Solange sie problemlos durchzieht, würde auch ich es so lassen. Erst wenn sie schlechter läuft würde ich wieder nach dem Verbrecher schauen.
      Gruß Frank

      :kopfkratz: Was ist Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling: