Vorstellung und Reiseplanung, Vape Einbaubericht

      Vorstellung und Reiseplanung, Vape Einbaubericht

      Hallo zusammen,

      ich bin der Tim(b)o, 24 Jahre alt und "Besitzer" einer S50, bzw. steht eine in meiner Garage, an der ich finanziell zur Mehrheit beteiligt bin, watt...?

      Ich hatte damals eine Schwalbe und wollte schon immer auf große Tour.
      Zusammen mit der damaligen Freundin war eine Korsika-Reise geplant... Geistert auch noch verlassen und gescheitert hier im Forum rum, sorry für die Neuregistrierung, allerdings funktioniert der Account nicht mehr.
      Dann war alles zuende, ich fahre mittlerweile Motorrad, aber der Traum, das Fahrgefühl, ja, das Schleichen, das fehlt.

      Vor 3 Wochen ging's mit meinem Kumpel an die Urlaubsplanung.
      Schnell stand fest, wir machen was zusammen, nur was? - Er sagte etwas wie: "Auf so 'ne Moped Tour hätte ich ja bock"

      Motorrad-Schein hat er nicht, macht er nicht.
      Nach ein bisschen Scherzen und Internet Recherche haben wir die Entscheidung festgemacht, Normandie und/oder Frankreich.

      5 Tage später haben wir den 206 gesattelt und haben uns 2 Maschinen angeguckt.

      Nachdem uns der Herr mit seinem Ford Granada auf den Hinterhof eines türkischen Interessenvereins geführt hat, war das Moped doch gar nicht schlecht...

      Aber die Augen waren von Beginn sowieso schon bei der zweiten Maschine, also weiter gefahren.

      Für 490€ (nen 10€er hab ich ihm noch abgequatscht) haben wir dem Bock dann die Vorderhörner abgeschraubt und seitlich ins Auto rein, hat gut gepasst.

      Der Tank war natürlich leer, nur leider hat sich der gesamte Vergaserinhalt im Auto verteilt und für angenehmes Raumklima gesorgt :panic:

      Nun steht sie bei mir seit 2 1/2 Wochen, so wirklich lust am Schrauben hatte ich noch nicht gehabt und daher immer mal wieder nur sporadisch etwas gemacht.

      In der Zwischenzeit haben wir bei @tacharo einen regenerierten 3-Gang Motor mit geschliffenem Kolben und Zylinder bestellt.
      Ein stolzer, wenn auch gerechtfertiger Preis - hoffe ich doch :)

      Das Vapekomplettset und einige Teile kamen letzte Woche auch an, eingebaut haben wir sie dann letzten Sonntag, bei Bier und Vorfreude aufs Osterfeuer.

      Nachdem wir die Einbauanleitung für schlecht und den Schaltplan für unbrauchbar empfunden haben, haben wir alles nach Moser verkabelt und alles auf eigene Kappe verbaut und verlegt.
      Der Laderegler und das Blinkrelais wurden entgegen der Anleitung auf die linke Seite gelegt.
      Der Laderegler sitzt nun da, wo die alte Ladeanlage seinen Sitz hatte (sogar die Schraubenaufnahmen passen recht gut), für das Blinkrelais wurde hinter dem Sicherungshalter ein nette Plätzchen geschaffen.
      Masseleitungen entsrpechend natürlich modifiziert und verbessert.

      Stolz und voller Freude hat nach ca. 3 Stunden alles einwandfrei funktioniert und die rechte Herzkastenseite hat immer noch genauso viel Platz wie vorher :)
      Fotos unten.

      Heute habe ich dann Sprit besorgt und alles entmontiert.

      Trotz nur grober Zündungseinstellung und feuchtem Vergaser lief sie nach ein paar Versuchen astrein!

      Jetzt gilt es nur noch, den Vergaser nochmals zu zerlegen, das AKF-Düsenset für den 16N1-11 liegt bereit - sicher ist sicher. (Taugt das was?)
      Den Schwimmerstand hatte ich nach Massschieber eingestellt, erscheint mir trotzdem als zu hoch (Wanne wurde an der Dichtung feucht? X/)

      Wie vielleicht bemerkt, wollen wir es richtig machen. Es spricht zwar nichts gegens Schrauben, aber auf irgendwelche geisterhafte Kondensatorprobleme oder Unterbrechereinstellungen haben wir nun wirklich keine Lust!

      Wenn die Kiste dann erstmal auf der Straße ist, folgen im Laufe der Zeit noch:
      Bowdenzüge, Radlager, Kette/Ritzel, kleine Elektrikarbeiten, USB-Steckdose, Sitzbank, Zündung perfekt einstellen und was sonst noch so kommt.

      Insgesamt liegen die Kosten nur bei diesem Moped bis jetzt bei rund 1100€.
      Wir sind zwar keine ganz armen Schüler mehr, aber auch das ist gutes Geld für uns.
      Ich bin schließlich armer Student und mein Kumpel braucht ein neues Auto :D

      Deshalb teilen wir alles, damit sich die Kosten etwas zeitlich verteilen und nicht alles auf einmal schlägt.

      Gegen Ende des Monats gucken wir, dass wir dann ein zweites Moped (für mich 8o ) bekommen, ist nur leider schwer bei den ganzen Ungarnbombern und Preisen.

      Wenn alles klappt, geht's ans Einfahren und auf erste Testtouren, vielleicht sogar an Himmelfahrt dann nach Suhl?!

      Hier noch ein paar Zubehörangaben:

      -Luftpumpe
      -Flickzeug
      -Glühbirnenset
      -Werkzeug
      -Or. Papiere
      -Or. Steuerheft
      -Or. Betriebsanleitung, Garantieheft und Nachweis über Wartung und Reparatur
      -Komplette Gepäckträger

      Leider kein Büffeltank mehr und die Lackierung in schwarz ist auch eher schlecht.
      Die Speichen sind rostig und die Felgen so lala, aber ansonsten im guten Zustand.
      Meiner Meinung nach aber kein schlechter Kauf.


      Warum schreibe ich so viel?
      Ich habe die letzten Wochen so ziemlich alle Berichte hier aus dem Forum und aus dem Schwalbennest gelesen, sodass ich gerne davon etwas zurückgeben möchte.
      Wenn mit unserer Tour alles klappt, gibt es einen ausführlichen Bericht!

      Grober Plan ist:
      ersten 3 Augustwochen, "komplett" um Frankreich.
      Da dies aber 3500-4000km sind, ist der Ausgang bzw. die Route noch nicht fest, im Vordergrund steht schließlich der Urlaub, auch wenn es rechnerisch mit 200km am Tag durchaus machbar ist, wir werden sehen.

      Tourenerfahrung/Ausrüstung haben wir, ich sogar mit der Schwalbe.


      Grüße


      PS: Die Elektrik ist auf den Fotos tw. noch nicht ganz fertig, da wird noch manch marodes Kabel rausfliegen!
      Das Motormassekabel geht an den Zündspulenhalter. Der Zündspulenhalter ist direkt an die Rahmenmasse und per Hilti-Flexband am Schlossverschluss verschraubt, ein weiteres Massekabel geht noch oben an den Rahmen. Von dort gehen weitere Massepunkte nach Moser Schaltplan weiter. Vielleicht kann da ja nen Vape-Spezi seinen Senf dazu geben, ob das wirklich so toll ist wie ich denke.
      Bilder
      • photo_2017-04-19_19-18-12.jpg

        292,89 kB, 1.280×720, 87 mal angesehen
      • photo_2017-04-19_19-18-21.jpg

        259,16 kB, 1.280×720, 70 mal angesehen
      • photo_2017-04-19_19-18-25.jpg

        303,79 kB, 1.280×720, 70 mal angesehen
      • photo_2017-04-19_19-18-28.jpg

        339,68 kB, 1.280×720, 67 mal angesehen
      • photo_2017-04-19_19-18-32.jpg

        345,04 kB, 1.280×720, 69 mal angesehen
      • photo_2017-04-19_19-18-37.jpg

        362,46 kB, 1.280×720, 83 mal angesehen
      Schönes Vorhaben!
      4.000 km in drei Wochen sind machbar.
      In Frankreich gibts Befahrensverbote in einigen Städten, macht euch vorher schlau. In fast jedem Dorf gibt es ein Camping Munizipale, die sind echt preiswert und gut.
      Ich hoffe, ihr könnt einige Worte französisch. Deutsch oder englisch mögen die nicht.
      Auf euren Bericht freu ich mich jetzt schon.
      geht nich und kann ich nich sind die brüder von will ich nich
      Mein Kollege kann etwas Französisch, ich lerne.
      Waren aber schon öfters auf französischem Boden (Korsika) und sind irgendwie zurecht gekommen.

      Das mit den Verboten habe ich bisher von Paris gehört.
      Wäre interessant, ob es da eine offizielle Liste gäbe.

      Heute wieder geschraubt:

      Nachdem der Schwimmer viel zu hoch eingestellt war, habe ich ihn mal auf "meine eigene" Weise eingestellt.
      Habe dann den Benzinstand nach der Markierung in der Wanne eingestellt, geht doch ziemlich gut so?! - Warum noch Senfglas oder Messschieber?
      Einfach Vergaser mit Schwimmerkammer aber ohne Schrauben an den Motorflansch halten und Sprit rein laufen lassen.
      Den Schlauch abziehen und hochlegen, sodass nichts nachläuft.
      Die nicht verschraubte Schwimmerkammer drunter weg nehmen und gucken ob Spritniveau bei der Markierung, sollte doch die beste Methode sein?!?

      Heute auch zum ersten Mal gefahren!
      War nicht berauschend, aber das schiebe ich direkt auf die Zündung, die ich nur nach Abrissmarkierung und Schraubendreher eingestellt habe, die Tage leihe ich mir die Zündpistole und dann muss das!

      Werde hier fortlaufend mal ein bisschen berichten, das 2. Moped muss auch noch gekauft werden :)


      Grüße
      Zündung ist eingestellt.
      Läuft gleich viel vernünftiger, war viel zu spät eingestellt.

      Nach den ersten 2-3 behutsamen Kilometern habe ich ihr dann nach und nach mehr gas gegönnt.

      Heute bin ich dann man einige Kilometer gefahren und hab sie auch relativ normal ran genommen, nur oben rum mag sie noch nicht so, da wollen wir sie aber auch nicht zu zwingen :)

      Ansonsten scheint das Radlager hinten fertig zu sein, Trommel wird heiß, es wabbelt/wackelt und bremst, das muss dringend.

      Eine zweite Maschine haben wir nun auch am Start, muss ich nur vom Rahmen an neu aufbauen, war ein kompletter Teilehaufen.

      Grüße
      Die erste S50 ist nun sogut wie fertig und hat auch schon die ersten 100 Kilometer absolviert.

      Vergaser ist endlich dicht und bis auf unwilliges Teillastverhalten auch gut eingestellt.

      Das völlig fertige Radlager hinten hat auch schon Ersatz gefunden.

      Bis auf Blinker hinten links und Rücklicht funktioniert die Elektrik auch wunderbar, das Bremslicht hat es beim Reifenwechsel wohl verstellt.

      Habe jetzt an meiner S50N auch schon einiges gemacht. Der Obergurt wurde lackiert und zusammen gebaut ist sie auch schon grob.

      Lenkungslager, Motor und VAPE werden dann in der nächsten Sitzung gemacht.

      Zündschloss und Elektrik sind verlegt, für ordentliche Masseverbindungen habe ich überpingelig gesorgt!

      Tank grob entrostet und von Farbe befreit, muss aber noch eine Runde durchs Zitronenbad.

      2 neue Reifen und Radlager hat sie auch bekommen, Lackteile habe ich für das Foto und die Motivation mal dran gebaut :)
      Bilder
      • photo_2017-05-15_19-13-04.jpg

        332,46 kB, 1.280×720, 43 mal angesehen
      Die Schwarze ist nun erstmal bei meinem Kollegen, damit er sich auch mal dran gewöhnen kann, bisher habe ich das Meiste alleine gemacht, jetzt muss er sich auch selber drum kümmern :P

      Wir sind nicht gerade Nachbarn und da er viel zu tun hat, hat er auch nicht die Zeit jedes Wochenende bei mir zu schrauben.
      Deshalb hat er die Kiste nun bei sich, um sich damit ALLEINE mal vertraut zu machen.
      Btw. habe ich ihn vor 2 Wochen mit seiner Kiste besucht, waren insgesamt 130km und ab der Hälfte habe ich gemerkt, wie toll der Motor lief. Er kommt immer mehr und sollte bald komplett eingefahren sein.

      Zu meiner:
      Gestern habe ich die Lenkerarmatur links (S51) lackiert und ein neues Kabel eingelötet, bzw. die alten Verlötungen aufgefrischt.

      Die Elektronik ist auch schon komplett fertig, Blinker habe ich der Guten einen neuen Satz spendiert.
      Ist zwar laut Herzkasten eine N, aber der Rahmen ist von der B1, außerdem will ich auf Blinker und Zündschloss unter keinen Umständen verzichten.

      Die VAPE-Anlage ist nach Eigenanleitung s.o. auch schon ordnungsgemäß verbaut, nur mit den Massekabeln habe ich vielleicht ein wenig übertrieben :D - Schaden tuts auf jeden Fall nicht!

      Erste Tour über Fronleichnam in den Harz ist auch schon geplant.

      Nächste Woche kommt dann der neue Motor mit Original Zylinder auf 63 gebohrt und Barikit vom Tommy und dann kann endlich wieder vernünftig geschraubt werden.

      In Teile und Motoren haben wir bis jetzt insgesamt 1450€ gesteckt, nicht schlecht :whistling:

      Insgesamt liegen wir für unser Projekt (bis jetzt) bei 2400€

      Gut Geld, aber weggeschmissen ist es nicht und geplant waren 1000-1200€ max. pro Person, wir wollen schließlich was Tourentaugliches und kein Schrauberabenteuer, auch wenn zwar nichts gegen kleinere Reparaturen spricht, ist das nicht im Sinne des Erfinders.
      Und wer will schon 1500km von Zuhause entfernt irreperabel liegen bleiben? Lustig ist das auch nicht mehr. :i_auslach:

      Grüße
      So, heute die Blaue erstmals über die Straße gescheucht.

      Ging die ersten Meter mit neuem Motor natürlich erst mal sehr rumpelig, wurde aber Meter um Meter besser.

      Gleich unterwegs die Zündung abgeblitzt und die Reifen erstmal befüllt.

      Bin dann noch ein paar Kilometer durch die Wohngebiete geheizt, wurde immer besser. Nur gequalmt hat sie wie ein Schlot.

      Der Auspuff ist aber auch bereits gut verkokt gewesen und meine Mische ein bisschen mehr als nur 1:33.

      Denke da hat sich gleich der erste Rotz im Auspuff gelöst, normal raucht das Kauflandöl nämlich so gut wie gar nicht.

      Nach ein paar Kilometern wurde die Gute dann immer williger, danach aber wieder immer zäher.

      Selbst bergab wollte sie kaum.

      Auf der großen Kreuzung bin ich fast nicht mal mehr in den zweiten Gang gekommen.

      Ein paar Meter weiter, Zuhause, habe ich dann festgestellt, dass die Hinterradbremse ein bisschen stramm eingestellt ist - die war richtig heiß und sie ließ sich auch nur mit Widerstand schieben.

      Morgen mal nachbessern, Licht vorne zum Laufen bringen, Gepäckträger dran und dann geht es los auf die erste Tour. (~80km)

      Ein bisschen früh mit einem frischen Motor und einem kaum getesteten Gefährt, aber Plan bleibt Plan.

      Wird dann halt ne "Schraubertour in' Harz" :D

      Schön langsam fahren und Drehzahlband ausschöpfen und die ersten paar Kilometer halt öfter mal alles checken.

      Und wenn wir liegen bleiben? Fährt halt einer zurück und holt die Dacia :thumbup:


      Grüße

      PS: Bilder sind schon älter aber ein bisschen an der Optik hat sich verbessert^^
      Bilder
      • photo_2017-06-05_19-32-45.jpg

        322,92 kB, 1.280×720, 38 mal angesehen
      • photo_2017-06-05_19-32-48.jpg

        339,38 kB, 1.280×720, 35 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Timb0o“ ()

      Die erste Probetour in den Harz überstanden.

      Wir sind zwar wie vorher gesagt nicht einmal bis zur Tankstelle gekommen... :D

      Die Schwarze kam nicht mehr auf Touren. Das Problem zeichnete sich dauern ab und war nur durch bergab fahren zu beheben.

      Und die zweite Panne war 10km weiter. Meine gurgelte nur noch, also kurze Pause.

      Danach lief alles wie geschmiert, waren an 2 Tagen ca. 300km.

      Wetter war mies und ein paar Probleme haben sich natürlich auch bemerkbar gemacht.

      Der Gashebel der Schwarzen hat z.B. gar keine Führung, das hat irgendwie alles alleine durch die Schraube gehalten.

      Außerdem macht sie wenn warm im Stand Probleme, aber das regeln wir noch. Dafür gabs auch noch ein eigenes Thema.

      Mein Motor lief butterweich. Nur die letzten Kilometer kam ein Klingeln und ein Laufgeräusch hinzu, da habe ich ein Auge drauf.

      Heute habe ich dann meine Motorradkoffer samt Halterung ans Moped gebaut.

      Dafür habe ich mir Flachstahl zurecht gebastelt, ist ganz gut geworden.

      Sind sogar wie original demontierbar, bisher aber nur eine Seite fertig.

      Wenn die zweite Seite fertig ist, kommt noch eine Querverbindungsstrebe, die gibt dann die finale Stabilität.

      Und demontierbar sind sie auch :)

      Ist das Koffersystem der Yamaha XJ 600 Diversion.

      Anbei lasse ich die Fotos sprechen.

      Bei Fragen einfach fragen ;)


      Grüße
      Bilder
      • photo_2017-06-21_21-32-02.jpg

        337,23 kB, 1.280×720, 26 mal angesehen
      • photo_2017-06-21_21-32-11.jpg

        357,14 kB, 1.280×720, 32 mal angesehen
      • photo_2017-06-21_21-32-14.jpg

        315,2 kB, 1.280×720, 29 mal angesehen
      • photo_2017-06-21_21-32-21.jpg

        410,47 kB, 1.280×720, 30 mal angesehen
      • photo_2017-06-21_21-32-29.jpg

        289,88 kB, 1.280×720, 27 mal angesehen
      • photo_2017-06-21_21-32-32.jpg

        387,18 kB, 1.280×720, 26 mal angesehen
      • photo_2017-06-21_21-32-36.jpg

        360,34 kB, 1.280×720, 24 mal angesehen
      • photo_2017-06-21_21-32-40.jpg

        313,92 kB, 1.280×720, 26 mal angesehen
      • photo_2017-06-21_21-32-43.jpg

        403,92 kB, 1.280×720, 27 mal angesehen
      • photo_2017-06-21_21-32-46.jpg

        381,04 kB, 1.280×720, 32 mal angesehen
      So langsam wird es ernst.

      Am 04.08 soll es schließlich losgehen.

      Wir haben unsere Tour ein wenig konkreter gemacht und eingekürzt.
      Wir sind uns einig, wir machen Urlaub und wollen nicht nur fahren.

      Wir planen grob wie folgt zu fahren:
      Wir planen mit der Dacia nach Erkelenz zu fahren.
      Dort kennen wir jemanden und können das Auto dort an der Straße parken.

      Erkelenz-Bordeaux, die Küste hoch bis in den Norden und über die Normandie zurück.
      Das wären ca. 2500km.

      Planen tun wir 19-21 Tage.

      Das macht einen Schnitt von 125km am Tag (20 Tage).

      Bis Bordeaux wollen wir bis jetzt durchbrettern (~1000km), planen dafür 3-4 Tage.

      Hauptsächlich wollen wir campen, möchten allerdings auch mal Couchsurfing probieren.
      Zumindest in der Stadt ist das denke ich eine gute Sache.
      Man lernt Leute kennen und ist direkt mitten drin, Campingplätze sind ja meist doch etwas abseits.
      Und wenn man dabei noch Geld sparen kann, warum nicht.

      Derzeit stecke ich aber voll im Prüfungsstress, bzw. sollte ich eigentlich stress haben, muss nebenbei arbeiten und zu allem Überfluss ist mein Moped nicht mal bei mir in meiner Garage...

      Diesen Samstag haben wir einen Schraubertag eingelegt.
      Nachdem wir uns um halb 9 zum Frühstück getroffen haben, durfte ich gleich wieder los, Aufschnitt holen.

      Zurück vom Edeka haben wir dann gefrühstückt und um ca. halb 10 angefangen.

      Oberste Priorität war mein Tank. Der hatte zwar schon 48 Stunden im Zitronenbad hinter sich, war aber immer noch viel zu rostig.
      Der ganze Filter war schon braun und mein Vergaser mit Rostschlamm bedeckt.

      Also ne Schippe Kies rein, nen Schluck Sprit hinter her und ne 3/4 Stunde an den Betonmischer gespannt - Fotos im Anhang.

      Nach ca. einer Stunde war immer noch nicht der gewünschte Effekt eingetreten, noch total rostig und noch mal Sand und alles Mögliche eingekippt.

      War dann ne lustige Mischung aus Unterlegscheiben, Muttern, Steinchen und Sand.

      Insgesamt hat mein Tank nun gute 3 Stunden im Mischer verbracht, erst jetzt ist er halbwegs sauber, auch wenn man direkt von oben rein schauend
      noch immer Rost sieht.

      Da dort am wenigsten Splitt hingelangt und man erkennen kann, dass alle anderen Stellen nahezu blank sind, war ich mit dem Ergebnis
      halbwegs zufrieden. Noch längeres Warten hätte vermutlich auch nichts verbessert, eher vielleicht den Tank durchgescheuert, da Substanz auch unbekannt.

      Die ganze Suppe anschließend in einen Eimer gekippt und mit ordentlich Wasser nachgespült.

      Anschließend gleich mit reichlich Benzin/Ölgemisch ausgewaschen, was eine Umweltsauerei :(
      Der ganze Mist steht jetzt im Eimer, mal sehen wie wir das entsorgen.

      Zwischendurch haben wir dann noch Sauereien wie Auspuff ausbrennen probiert.

      Dabei ist aufgefallen, dass der Auspuff von der Schwarzen defekt ist.

      Der Einsatz wurde anscheinend reingeschlagen und nach vorne richtung Krümmer geschoben, weiß einer ob das einen Sinn macht?

      Da das Ausbrennen ohne funktionierenden Heißluftföhn anscheinend ziemlich sinnlos ist, werden wir da vielleicht nochmal dran anknüpfen.

      Mein Auspuff hats nämlich nötig, da kann man fast kaum noch durchgucken.

      Selbst mit ordentlich Sprit und Parafinwürfel im Auspuff war das nur eine sinnlose Kokelei.

      Dann haben wir die Ketten geprüft, gereinigt und ordentlich gefettet.

      Wenigstens war hier ausnahmsweise alles in Ordnung.
      Unserer bisherige Erfahrung war nämlich jene, dass alles was wir überprüft haben auch kaputt war :(

      In diesem Zuge haben wir nun auch den Bremslichkontakt überprüft.

      Da wir aber dummerweise kein Multimeter zur Hand und den Auspuff nicht montiert hatten, haben wir es ungetestet zusammen gebaut - funktioniert sowieso nicht der Mist :D

      Habe dann gestern mal im Netz geschaut und mich dazu entschieden, unsere Kisten auf Bremszugschalter umzurüsten.

      Dann habe ich meinen Kupplungszug gewechselt, das endete in einem lauten F**K... - Der Halter für die Bowdenzugführung am Limadeckel ist einfach abgebrochen.

      Der muss vorher schon angeknackst gewesen sein... Der Frust wandelte sich dann schnell in "Erleichterung" um. Lieber jetzt als unterwegs, aber eigentlich besser nie!

      Der neue Deckel ist schon unterwegs, vielleicht funktioniert dann mein Tacho, der Tachoantrieb im neuen Deckel soll lt. Verkäufer nämlich heile sein.
      Ihr drüft raten: Mein alter wars nicht, Schrottkiste :D

      Das war es eigentlich auch fast schon wieder. Es ist immer wieder erstaunlich, wie wenig man in 5/6 Stunden schafft, unsere TODO-Liste ist noch endlos.

      Ach ja: Dafür ist mein Gepäckträger-System nun komplett fertig und getestet, gibt wohl nix stabileres :) - Brauch nur noch ne Lackschickt.
      Wiegt zwar ein bisschen und trägt in die Breite ganz schön auf, dafür habe ich aber Platz und Komfort, Sicherheit und Regenschutz.

      Was muss noch getan werden:

      Sitzbank Haltenase vorne reparieren.
      Verstärkung am Gepäckträger (Ich bin paranoid)
      Bremslichkontakt - Umrüsten auf Schalter weil Originalsystem alt, schlecht und abgenudelt
      Quetschkante prüfen. Motor neigt zum Klimpern, evtl. klingelt/klopt er auch einfach "nur".
      Hauptständer-Bolzen im Durchmesser zu klein? Kippelt wenn sie auf dem Ständer steht leicht.
      Auspuff reinigen
      Blindstopfen Zündung
      Lenkkopflager der Schwarzen checken
      Kickstarter sitzen nicht fest, obwohl komplett angeknallt. Sie schlabbern einfach.
      Bowdenzüge schmieren
      Öl checken
      Batterien nachfüllen
      Batterie Halteband
      Zündung nochmals abblitzen
      USB Steckdose einbauen bzw. fertig machen.
      Gepäckträger lackieren
      Das Licht der schwarzen geht sporadisch nicht


      So far...
      Bilder
      • 20170708_100952.jpg

        884,58 kB, 1.600×900, 28 mal angesehen
      • 20170708_100956.jpg

        971,26 kB, 1.600×900, 28 mal angesehen
      • 20170708_110909.jpg

        918,7 kB, 1.600×900, 28 mal angesehen
      Hey Timb0o,

      leider habe ich es am 01.07. nicht mehr geschafft vorbeizukommen. Wir sind ein bisschen in Birkenfelde versackt. Aber ich könnte euch anbieten mal nach eurer Elektronik zu schauen. Sicher könnten wir mal in Höxter nen Termin ausmachen oder ihr macht eine Probefahrt nach Bielefeld, Bier und Werkzeug habe ich da ;)

      Gruß David
      The Three funny Four, mit der Simson durch die Welt.
      Motto: "Das Ziel ist das Ziel, aber der Weg ist meist geiler"
      Mehr unter www.3f4.de
      @Der Alte: Hab sie im Stand fast genau so weit runter bekommen wie original. Die setzen nur ein paar cm. früher als die Fußrasten auf, ist also gar nicht so dramatisch.
      Mit den dünnen Reifchen trau ich mich eh nicht so weit runter :biglaugh:

      @David: das kriegen wir schon noch hin, vor dem Urlaub wahrscheinlich aber kaum. Mein Kumpel kommt übrigens aus Paderborn, da liegt Bielefeld noch ein wenig näher. Wenn wir es tatsächlich vorher noch mal schaffen sollte, werden wir eine Probefahrt zu dir in Betracht ziehen :)
      Aber wenn wir da zusammen schrauben können, wäre das natürlich ein Grund mehr :thumbsup:

      Grüße

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Timb0o“ ()

      Timb0o schrieb:

      .....
      Aber wenn wir da zusammen schrauben können, wäre das natürlich ein Grund mehr :thumbsup:
      Grüße


      :thumbup: Mede dich wenn ihr Bock drauf habt. Und auch wenn ihr vielleicht nur in der Nähe liegen bleibt...
      The Three funny Four, mit der Simson durch die Welt.
      Motto: "Das Ziel ist das Ziel, aber der Weg ist meist geiler"
      Mehr unter www.3f4.de
      Den gestrigen Tag haben wir mal wieder zum Schrauben verwendet.Das Lenkkopflager der Schwarzen hat eine Erneuerung erfahren, sicher ist sicher.Generell verlief der Tag ziemlich gut. Anstatt dass unserer TODO Liste länger wird, haben wir tatsächlich Fortschritte zu verzeichnen.Ich würde mal sagen, wir nähern uns der Tourentauglichkeit.Größtes Problem jedoch ist die Zeit.Zwar haben wir technisch nun soweit fast alles auf Höhe, allerdings fehlen uns die Fahrten, um das Gaze auch praktisch zu besiegeln.Denn wie es immer so ist, Probleme treten erst beim Fahren auf.Nachdem beim letzten mal Schrauben die Halterung für meinen Kupplungszug einfach weggebrochen ist, wartet das neue Teil nun auf sich.Trotzdem bin ich mit dem Seitendeckel der Schwarzen mal ne Runde gefahren.Das Problem der rutschenden Kupplung, welches sich vorab schon mal kurz angedeutet hatte, war an diesem Tag leider sehr präsent.Die Kupplungs ist bereits über die Madenschraube spielfrei eingestellt, kein Zug am Bowdenzug vorhanden.Trotzdem rutscht die neu gemachte Kupplung einfach sporadisch unter Last, das ganze Paket fühlt sich auch sehr lose an, wenn man mit einer Zange am Kupplungskorb wackelt.Das Öl passt natürlich.Hier bin ich dann allerdings etwas ratlos. Zugegeben bin ich auf unserer ersten Tour mit einem etwas straffen Bowdenzug gefahren.Die Kupplung stand leicht unter Spannung, rutschte allerdings nicht, sodass ich nicht wirklich glaube, dass sie dadurch verschlissen ist?!Zumal es auch nach der Tour nicht direkt auftrat.Das erste mal eigentlich erst, als ich die Kupplung über die Madenschraube so eingestellt habe, dass sie Spiel am Bowdenzug hat.Desweiteren war meine Zündung arg verstellt. Ich hatte den Fehler beim Einstellen gemacht, mich nach der Abrissmarkierung der Grundplatte zu orientieren.So stand sie sehr stark auf früh und wurde nun erstmal auf den richtigen Zeitpunkt korrigiert. Habe ihn auf 1,45 eingestellt (60ccm)Ansonsten hilft nur fahren und testen.Den Motor zu öffnen hatte ich eigentlich nicht vor. Er wurde komplett regeneriert und mit neuen Reibscheiben versehen, um die Fehlerquelle Motor komplett auszuschließen.Gesetz des Falles die Scheiben wären verschlissen, könnte dies doch nicht nach 300km Fahren mit leicht gespannter Kupplung entstehen oder?Sie ist ja selbst da mit Gepäck und steilen Bergen nicht einmal gerutscht.Grüße
      Heute wollten wir mal wieder eine Testtour machen.
      Rund 130km, einmal Paderborn und zurück standen auf dem Plan.

      Zurückgelegte Kilometer: 0,03.

      Die Fahrt endete nach 3 Metern mit einer gebrochenen Fußraste bei der Schwarzen, so ein Pech aber auch.

      Die Zeit wird knapp und die Probleme reißen nicht ab.
      Meinen Motor muss ich auf Grund von Kupplungsproblemen auch noch mal einschicken und es geht bereits in 13 Tagen los, das wird eng.
      Meine Fußrastenanlage werde ich bei der Gelegenheit gleich mal mitschweißen, die ist auch schon angeknackst.

      Hier greift mal wieder der blöde aber passende Spruch: Lieber jetzt als auf der Tour, aber am liebsten gar nicht.


      Grüße
      Es ist nun soweit, fast!

      Am Freitag werden die Kisten in die Dacia verladen und wir fahren nach Dortmund und besuchen einen Kumpel.
      Am Samstagmorgen geht es dann von dort aus los, das Auto bleibt natürlich dort ;)

      Technisch ist soweit alles auf kurs.

      Mein Motor kam gestern auch wieder und wurde gleich eingebaut.

      Dann haben wir noch die neuen Fußrastenanlagen bei beiden Mopeds verbaut.
      Die hatte ich vorher noch mit einem zusätzlichen Schweißpunkt verstärkt.

      Für knapp 10€ kann man nichts sagen, nur die Verschweißung von MZA ist sparsam, wenn auch bestimmt ausreichend.

      Dann sind wir noch eine Runde gefahren.

      Meine Kiste ist ganz schön laut haben wir festgestellt.
      Die Schwarze hingegen verdächtig leise - das Innenstück im Auspuff wurde nach innen geschlagen, Leistung passt aber, daher und erstmal egal.

      Nach kurzer Zeit machte meine Kiste dann Probleme und wollte nur noch angeschoben werden.
      Allerdings hatte ich wohl bei der Demontage den Starterkolben gelöst und danach nicht wieder angezogen, daher alles gut, so müssen Fehler behoben werden :)

      Nachdem ich dann den Abend nach Hause gefahren bin, hatte ich einen Platten :(

      Den habe ich heute erstmal geflickt, ein Ersatzschlauch ist natürlich mit an Board.

      Meine Kupplungsprobleme wurden von Tommy beseitigt.

      Er meinte zwar, dass kein Defekt an der Kupplung erkennbar sei, hatte aber auf meinen Wunsch eine weitere Metallscheibe eingelegt, damit die Kupplung mehr druck hat - alles top.

      Grüße
      Hier noch mal eine Meldung.
      Am Handy schreibe ich natürlich keine Berichte, zeit dafür fehlt leider auch. Wir sind jetzt in der französischen Argrarwüste. Hunderte Kilometer Felder und nur geradeaus. Dafür geht's voran. Haben heute rund 260km gemacht. Gestern waren es ca 225. Die Mopeds rennen wie sau! Nichts zu schrauben und unser Durchschmittstempo liegt deutlich über 50kmh. Verbrauch liegt trotz Beladung und intensivem Startvergasereinsatz bei +-3l. Die schwarze hat beim Tanken meist nen Liter mehr gezogen, brauch mit ihren 50ccm allerdings auch deutlich mehr Gashahn. Grüße

      Neu

      Ich wünsche euch weiterhin viel Spaß, eine Pannen- und Unfallfreie Reise und hoffe ihr hattet mal einen Landschaftswechesl?!
      Wenn ihr es schafft stellt doch mal ein paar Bilder ein.

      Viele Grüße David
      The Three funny Four, mit der Simson durch die Welt.
      Motto: "Das Ziel ist das Ziel, aber der Weg ist meist geiler"
      Mehr unter www.3f4.de