Angepinnt Meckerkasten

      Wollte mir nicht alles durchlesen, vielleicht würde es bereits genannt, aber:

      Die Formatierung auf mobilen Endgeräten (Android aktuell) ist mittig angeordnet, Texte sind nun alle mittig angeordnet und das Forum wird aufgrund dessen nicht formschön.

      Grüße
      Ja das mit der mittigen Anordnung ist bisschen eigenartig, wird aber sicher noch überarbeitet. Fände es schön wenn es Optisch wieder ans alte Forum rankommen würde. Momentan ist alles Enorm groß (Schriftgröße z.B.) und eben das mittig angeordnete. Um die Optik kann sich ja gekümmert werden wenn alles läuft, bis dahin: Viel Glück. Ich schau in paar Tagen mal wieder rein ob sich was geändert hat... :thumbup:
      kurze Frage am Rande...

      hat hier noch wer Schwierigkeiten mit der Suchfunktion?

      Bei mir erscheint dort fatal Error
      Ich habe auch noch diverse Schwierigkeiten.
      Smilies sind bei mir ohne Funktion
      Zitieren geht nicht

      Aber ich denke,daß wird wieder an irgendwelchen Einstellungen am Rechner liegen.
      Hab da nur wieder null Ahnung von :)

      Edit:
      Die Suchfunktion gibt es bei mir überhaupt nicht
      Beiträge seit letztem Besuch: fatal Error
      Ich habe auch keinerlei Werbebanner der Shops

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tacharo“ ()

      Ich gewinne gerade den Eindruck, dass es einige noch immer nicht begriffen haben: Die derzeitige Version ist NICHT das Update, sondern eine ältere Version. Das wird mit Sicherheit nur ein Provisorium sein, bis das mit dem echten Update funktioniert.
      Was habt ihr alle gegen nach oben gebogene Obergurte? Man wird doch damit schneller, weil man immer bergab fährt :D
      S 51 B1-3 - Projekt "grüne Hölle":bounce:

      tacharo schrieb:

      Mann,bin ich blöd!!
      Ich hab das auch schon 3 mal geschrieben...hat aber och irgendwie keiner Verstanden

      Ich gewinne gerade den Eindruck, dass es einige noch immer nicht
      begriffen haben: Die derzeitige Version ist NICHT das Update, sondern
      eine ältere Version. Das wird mit Sicherheit nur ein Provisorium sein,
      bis das mit dem echten Update funktioniert.
      Man kann Sterni schon recht geben. Das ganz Update ging, soweit es klang, um Smartphones und deren Darstellung.
      Eigentlich, und da möchte ich kein Öl ins Feuer kippen (mache es aber warhscheinlich trotzdem :D ) war es mir klar das es nicht sofort funktioniert. Das ist nun das 3. Update einer Software und jedes wurden Zeiten genannt wann und wie etwas passiert...nie hat es nur Ansatzweise gestimmt.

      @Manuel
      Mein Tipp an dich. Wenn du Fristen und Zeiten setzt, dann so, dass du sie auch halten kannst ;)
      Wenn du das nicht sicher stellen kannst, mach deine Ansagen so - das vermeidet weiteren Unmut.

      Ansonsten will ich mich mal nicht in die Motzrunde einreihen und bin gespannt wann das Provisorium wech ist und wir das neue Forum haben.
      Hier könnte deine Werbung stehen

      tacharo schrieb:

      Smilies sind bei mir ohne Funktion
      Zitieren geht nicht

      Aber ich denke,daß wird wieder an irgendwelchen Einstellungen am Rechner liegen.

      Das wird an deinen Cookies liegen... Einfach mal löschen und dann neu anmelden. Dann sollten die Funktionen wieder da sein.
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      DUO78 schrieb:

      tacharo schrieb:

      Smilies sind bei mir ohne Funktion
      Zitieren geht nicht

      Aber ich denke,daß wird wieder an irgendwelchen Einstellungen am Rechner liegen.

      Das wird an deinen Cookies liegen... Einfach mal löschen und dann neu anmelden. Dann sollten die Funktionen wieder da sein.
      Kann ich für Chrome ebenfalls unterschreiben. Alle cookies gelöscht und nu geht wieder alles :thumbup:
      Was habt ihr alle gegen nach oben gebogene Obergurte? Man wird doch damit schneller, weil man immer bergab fährt :D
      S 51 B1-3 - Projekt "grüne Hölle":bounce:

      tacharo schrieb:

      Mann,bin ich blöd!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Gurkensalat“ ()

      welches betriebsystem?

      welcher browser?

      welche version?

      damit könnten die windows verfechter dir sagen wo sich die kekse verstecken.

      hellsehen ist hier noch nicht implementiert.

      man "könnte" natürlich auch mal selber suchen ... praxistipps.chip.de/cookies-lo…e-chrome-und-firefox_1277 aber das erfordert ja selbstinitiative :D


      Ahoi!



      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „oteka“ ()

      Ich habs hier ja schon geschrieben:

      Update mit Schwierigkeiten


      Das das hier kein Dauerzustand bleiben wird ist ja wohl klar, nur wollte ich mir die Arbeit ersparen und hier die gewohnten Plugins (Beiträge der letzten 24 Std etc.) zu installieren, wenn es weiter geht mit der 4er Version. Ich hab mir das auch anders vorgestellt, immerhin besser als weitere Tage kein Forum.

      Ihr müsst mit den Einschränkungen momentan leben, habt bitte Geduld!
      Gedult wird halt nicht praktiziert, in dieser schnelllebigen Smartphonewelt in der leider viele User leben. Aber was will man von den kleinen erwarten die Wählscheiben oder Modems nur von Opas Erzählungen kennen?


      Freiheit ist das Recht, anderen zu sagen, was sie nicht hören wollen

      real knallfrosch schrieb:

      Aber was will man von den kleinen erwarten die Wählscheiben oder Modems nur von Opas Erzählungen kennen?


      schade dass dieses Thema immer gleich so verallgemeinert wird.
      Willkommen zurück, Starheizer! Neue Beiträge seit Ihrem letzten Besuch (Mittwoch, 20. Mai 2015, 21:59) anzeigen.



      wollte nur kurz melden das der Link bei mir nicht geht...


      Fatal error: Declaration of UserMemoSearch::getConditions() must be compatible with SearchableMessageType::getConditions($form = NULL) in /opt/users/www/k178v939web33/html/wbb/wcf/lib/data/user/memo/UserMemoSearch.class.php on line 85



      ansonsten is alles schick. :thumbup: :b_wink:

      scrap schrieb:



      schweißgeräte scheißen mit STROM.