Angepinnt Kurz gefragt - schnell geantwortet

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kurz gefragt - schnell geantwortet

      Hier können Fragen gestellt werden,die man kurz und knapp beantworten kann.
      Für komplexere Themen bitte einen eigenen Thread eröffnen.

      Vorgehensweise:


      Immer den kompletten Post,auf den man antwortet,zitieren.
      Geschieht das nicht,wird es von uns kommentarlos gelöscht


      Was beantwortet wurde wird dann von uns wieder gelöscht damit es übersichtlicher wird.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tacharo“ ()

      Ist eine 85er HD für einen 50/4 zu fett?


      MfG

      Matze

      Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

      schwalbe kr51/1

      Simson läuft KALT mit CHOKE rund und sauber. Wenn ich den Choke ausmache nach ner Zeit ist das Standgas mega hoch und sie läuft sehr unrund. Manchmal geht sie fast aus...
      Woran kann das liegen?

      (weiteres problem was ja vlt. damit zusammenhängt : mit licht läuft sie noch unrunder und geht sogar mit choke fast aus wenn ich nicht bisschen am gas spiele)





      Daten:
      Kr51/1 , Bj. 1968 , Unterbrecherzündung, vergaser: 16n1-5, Motor eigentlich vor kurzem erst regeneriert, noch am einfahren

      Trabantfahrer schrieb:

      simson96 schrieb:

      Ich muss für mein winterprojekt neu buchsen in die schwinge und Motorlager einpressen (s51)

      wo kann ich das machen lassen (evtl. auch ein dienstleister hier im forum?) ?


      Selbermachen mit Schraubstock und passenden Nüssen...
      MMH ... hqtte ich schonmal probiert - sah nicht so toll aus am ende ...

      hast du (ihr) iwelche tipps dazu ?

      An der abeit haben wir so eine Presse, mit der getestet wird, ob die zusammengebauten stanzwerkzeuge funktionieren - kann ich die zur hilfe nehmen ?
      :pilot:



      :rotate: Blauer Dunst - Zweitakt Kunst :rotate:

      Wo am besten Fachbücher Lektüre verkaufen ?

      Mahlzeit ....

      Könnt Ihr mir vll. noch sagen wo Ihr gute Erfahrungen gemacht habt - zwecks Verkauf von Fachbüchern und Lektüre ? Außer auf Ebay und Ebay Kleinanzeigen ?

      Greetz
      Bart

      Edit:

      Bin jetzt grade auf reBuy.de gestoßen .... Ok .... 3 euro fürn buch was 30€ gekostet hat .... jedoch ab 10€ verkaufswert kostenloser frankierschein ... Jemand schon dort Verkauft was ?
      Fehlende Leistung, wird durch Wahnsinn ersetzt !

      Alle Infos um die 125er Serie und die Nachwendemodelle

      modellreihe-simson-125ccm.de.tl/Home.htm

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Bart Sim(p)son“ ()

      RE: schwalbe kr51/1

      Bastel95 schrieb:

      Simson läuft KALT mit CHOKE rund und sauber. Wenn ich den Choke ausmache nach ner Zeit ist das Standgas mega hoch und sie läuft sehr unrund. Manchmal geht sie fast aus...
      Woran kann das liegen?

      (weiteres problem was ja vlt. damit zusammenhängt : mit licht läuft sie noch unrunder und geht sogar mit choke fast aus wenn ich nicht bisschen am gas spiele)





      Daten:
      Kr51/1 , Bj. 1968 , Unterbrecherzündung, vergaser: 16n1-5, Motor eigentlich vor kurzem erst regeneriert, noch am einfahren


      Klingt schwer nach Falschluft. Alles mal mit Startpilot absprühen und gucken, ob das den Motorlauf beeinflusst. Falls ja. Undichte Stille finden und abdichten ;) Oft tut es auch schon eine neue Dichtung am Zylinderfuß oder am Gaser.

      lg fuenfzigccm

      simson96 schrieb:

      Trabantfahrer schrieb:

      simson96 schrieb:

      Ich muss für mein winterprojekt neu buchsen in die schwinge und Motorlager einpressen (s51)

      wo kann ich das machen lassen (evtl. auch ein dienstleister hier im forum?) ?


      Selbermachen mit Schraubstock und passenden Nüssen...
      MMH ... hqtte ich schonmal probiert - sah nicht so toll aus am ende ...

      hast du (ihr) iwelche tipps dazu ?

      An der abeit haben wir so eine Presse, mit der getestet wird, ob die zusammengebauten stanzwerkzeuge funktionieren - kann ich die zur hilfe nehmen ?


      Alu-Backen für den Schraubstock oder ein dünnes Stück Holz tut es auch. Damit lassen sich die Polyamid- Buchsen spielen einpressen. Bei den Gummibuchsen mit bisschen Wasser und Flutschi arbeiten.
      Es braucht Geduld!

      lg fuenfzigccm

      popcorn416 schrieb:

      Kann man den MZA lt85 wie es ihn bei mza gibt kaufen und so wie er ist fahren? Oder ist ZWINGEND eine Nachbearbeitung notwendig? (von mza Qualität abgesehen)


      Kannst du so fahren. Hatte glaube ich sogar mal jemand aus dem Forum geschrieben. Steuerzeiten sind dann aber fast Serie. Wird kein Beschleunigungsmonster. Dafür aber verhältnismäßig ökonomisch.

      lg fuenfzigccm

      fuenfzigccm schrieb:

      Zitat von »simson96«
      Zitat von »Trabantfahrer«
      Zitat von »simson96«
      Ich muss für mein winterprojekt neu buchsen in die schwinge und Motorlager einpressen (s51)

      wo kann ich das machen lassen (evtl. auch ein dienstleister hier im forum?) ?


      Selbermachen mit Schraubstock und passenden Nüssen...
      MMH ... hqtte ich schonmal probiert - sah nicht so toll aus am ende ...

      hast du (ihr) iwelche tipps dazu ?

      An der abeit haben wir so eine Presse, mit der getestet wird, ob die zusammengebauten stanzwerkzeuge funktionieren - kann ich die zur hilfe nehmen ?


      Alu-Backen für den Schraubstock oder ein dünnes Stück Holz tut es auch. Damit lassen sich die Polyamid- Buchsen spielen einpressen. Bei den Gummibuchsen mit bisschen Wasser und Flutschi arbeiten.
      Es braucht Geduld!

      lg fuenfzigccm
      oke, danke, werde ich dann probieren ...


      ______________________________________


      Habe seit heute einen neuen zylinder (MZA - 60/2)

      habe die Nadel in der vorletzten Kerbe, 72 HD & eingestellt nach der Anleitung in der FAQ.

      ABER: er macht nur bis halbgas mit.

      Danach bekommt er entweder zu viel oder zu wenig sprit.....


      Was sagt ihr? Größerer HD, oder einfach Nadel höher hängen ?
      :pilot:



      :rotate: Blauer Dunst - Zweitakt Kunst :rotate:

      towe schrieb:

      S51_neuaufbau schrieb:


      Zu 1. Kupplung ziehen und ab und an gas geben zur schmierung
      Zu 2. Rastet der richtig ein auf der stellung? Bei mir war genau dazwischen das licht immer aus


      1. Wär's da nicht einfacher, das Standgas wieder anzupassen? Jedesmal in den Leerlauf runter ist ja auch nicht das Wahre. Und Kupplung ziehen, Warten, Zwischengas, Kupplung kommen lassen.. Naja.

      2. Einrasten tut er nicht.. Aber ich kann ihn eben zwischen die beiden Stellungen schieben. Dummerweise hab ich absolut keine Ahnung, was da genau geschlossen wird (Massefehler kann's ja nicht sein, weil der Schalter ja ausnahmsweise mal Strom und nicht Masse schaltet :D). Für's Standlicht ist's zu hell.


      Zu1. Du sollst ja wenn du im vierten gang den berg runter fährst nicht in Leerlauf schalten sondern nur kupplung ziehen

      RE: S51 Enduro mit Unterbrcherzündung??

      hawo1997 schrieb:

      Ich habe ne S51 Enduro mir gekauft und bin grad dabei sie zulässig für den Verkehr zu machen. Mir ist jedoch beim Arbeiten aufgefallen, dass das Steuermodul für die Zündung nicht im Luftfilterseitenkasten vorhanden ist. Könnte es ein Unterbrecherzündersein? Möglich wäre es doch da laut Schaltplan die S51E/3 Unterbrecherzündung hat. Oder ist das Steuermodul ganz woanders??

      PS: Es ist ne Originale Enduro und kein Umbau
      Es wäre ganz hilfreich zu wissen, welches Baujahr es ist. Dann könnte man auch sagen, welche Zündung in deine Enduro hineingehört.
      Um sicherzugehen, was es für eine Zündung ist, öffne einfach den rechten Motorseitendeckel( in Fahrtrichtung rechts) und schaue durch die Polradlücken. Wenn du einen Unterbrecher und nen Kondensator sehen kannst, ist es ne Unterbrecherzündung.
      Wenn aber ein Geber in welcher Farbe auch immer( gelblich, rot oder schwarz) zu sehen ist, dann hast du ne Elektronikzündung.
      Ne weitere Möglichkeit wäre es, die Nummer auf dem Polrad aufzuschreiben und hier zu posten. Dann findest du ne sichere Zuordnung.

      Ich denke aber mal, dass es ne Unterbrecherzündung ist, die da Original nicht hineingehört. Wenn mal was kaputt war wurde immer sehr schnell das hineingebaut, was gerade da war :dash:
      Kann natürlich aber auch Original so sein, ist wie gesagt vom Baujahr und Typ abhängig.

      simson96 schrieb:

      warum ist bei vielen simson modellen die sicherung des batteriestromkreises gegen masse und nicht wie bei anderen direkt hinterm Pluspol ?

      weil gegen masse ist doch eigentlich total sinnlos, oder?
      oder macht das gar keinen unterschied wo die sitzt ?
      Wenn die Sicherung die Verbindung zum Minuspol der Batterie unterbricht, kann genauso kein Strom mehr fließen, wie bei einer Sicherung am Pluspol der Batterie.
      Es funktioniert also auch.

      hawo1997 schrieb:

      Hab aber das Reparaturbuch mit 4 Schaltplänen da und auf dem für den s51b1-3 und 4 steht auch s51e/3. Hab auch sehr wenig zur E3 gefunden aber ich weiß wie gesagt nicht was für ein modell es genau ist. Ob nun E3 oder Umgerüstete E4 weiß ich nicht.
      1984 gabs keine E3 oder umgerüstete E4.
      Da gabs gerade mal die normale Enduro. Und die hatte definitiv ne Elektronikzündung 6V.

      PS: Zitiere mal immer den Beitrag, auf den du dich beziehst. So fällt die Zuordnung in diesem Thread einfacher :thumbup:

      simmefan93 schrieb:

      S51_neuaufbau schrieb:

      Hallo passt die Gel-batterie von akf hier von der tiefe her in die s51?

      Die normale hat 55mm in der tiefe und die gel-batterie hat 70mm in der tiefe, gibt ja sicherlich einige die sich die schon geholt haben. Ich weiß es sind nur 1,5cm mehr aber ich weiß gerade nicht ob das noch reicht.
      Wenn Akf hier genau das schreibt "passend für die Typen: S51, S70, SR50, SR80", dann denke ich doch mal, dass es passen sollte :a_bowing:


      na schreiben kann man halt viel gibt auch passende kabelbäume bei denen nicht alles passt ;)
      also wer hat schon eine verbaut von euch???

      simme24 schrieb:

      S50B von ´75 > Soziusfußrasten mit längsgerippten oder quergerippten Gummis?





      An meiner S50N waren im Originalzustand die Quergerippten dran. Vielleicht war das in dem Baujahr typisch?