Suchergebnisse

Suchergebnisse 1-30 von insgesamt 928.

  • Benutzer-Avatarbild

    Reso LT60 Kolben schlecht verarbeitet

    Simon S93 - - Tuning

    Beitrag

    Geschliffene Anlaufflächen sind nicht unbedingt nötig. (siehe Barikit 85er) Würde mir da keine Sorgen machen. Passt eingestanzte Maß von Kolben und Zylinder überein? (A,B,C) Die haben allgemein wohl ziemlich viel Einbauspiel. (ganz und gar 7/100?) mfg

  • Benutzer-Avatarbild

    Hast du die Zündeinstellung an sich schon geprüft? mfg

  • Benutzer-Avatarbild

    KR51/1 im 3. Gang zu wenig Leistung

    Simon S93 - - Motor

    Beitrag

    1,5 mm vor OT bei M53 ist die Werksangabe. Dennoch wirst du da keinen Unterschied merken ob nun 1,4 oder 1,6 eingestellt sind. Zeig mal ein Bild vom Auspuff. mfg

  • Benutzer-Avatarbild

    S 51/E springt nicht an!

    Simon S93 - - Motor

    Beitrag

    Das Polrad kann aber so verdreht sein, dass er gar nicht mehr zünden kann. Ist die Kerze denn nach den Startversuchen nass? mfg

  • Benutzer-Avatarbild

    S 51/E springt nicht an!

    Simon S93 - - Motor

    Beitrag

    Welchen 70ccm Zylinder hast du denn verbaut? Kompression ist vorhanden? Polrad ist noch an der richtigen Stelle? (Halbmond intakt?) mfg

  • Benutzer-Avatarbild

    Sitzbank Simson Star

    Simon S93 - - Fahrwerk & Rahmen

    Beitrag

    Auf den Star gehört eigentlich die kurze Sitzbank. Die bekommst du aber nicht mehr neue komplett. Aber du kannst den Bezug und auch das Polster erneuern. Ansonsten passt auch die lange Sitzbank der Schwalbe. mfg

  • Benutzer-Avatarbild

    Zitat von Radarfalle: „Denk dran: an das Fließ am Unterbrecher gehört auch Öl,“ Ich würde mir stark überlegen da Öl dran zu machen. Das Öl gehört an den andere Filz. Der Filz am Unterbrecher soll nur überschüssiges Öl aufnehmen und den Unterbrecher vor Öl Schützen. Ich würde auch nicht sagen, dass hier die U-Zündung überfordert ist. Je nach Zylinder läuft die auch gut. Sei es ein 60er Sport, 50er Sport oder ein 60 Reso. mfg

  • Benutzer-Avatarbild

    Reso 60 kaufen aber wo ?

    Simon S93 - - Tuning

    Beitrag

    Zitat von Radarfalle: „Also ist der Kolben auch nur ein ganz gewöhnlicher Barikit?“ Von Barikit kommt der afaik nicht. --- Genau man kann Kolben beschichten lassen. Keramik, Teflon, MOS2... Ist auch gar nicht so teuer. mfg

  • Benutzer-Avatarbild

    Star Vergaser einstellen die Millionste

    Simon S93 - - Vergaser

    Beitrag

    Ich würde mich jetzt wie gesagt nicht auf einen Vergaser, Luffi tausch festlegen. Hier fahre ich einen N1-6, N1-3 oder auch einen N1-11 mit T-Luffi und die laufen alle prima. Am Ende ist es eine Frage der Abstimmung. Nur an der "falschen" Vergaser/Luftfilterkombination wird es nicht liegen. mfg

  • Benutzer-Avatarbild

    Simson S51 aufarbeiten

    Simon S93 - - S50/51/70/53/83

    Beitrag

    Habe es mal verschoben. Wir sind gespannt auf weitere Berichte! mfg

  • Benutzer-Avatarbild

    KR51/1 im 3. Gang zu wenig Leistung

    Simon S93 - - Motor

    Beitrag

    Warum sollte ein "schlecht" eingefahrener Motor nicht schnell laufen? Das habe ich bis jetzt nicht verstanden. Ich könnte mir eher vorstellen das der Zylinder anderweitig schaden genommen hat. Wie weit war denn die Zündung verstellt? mfg

  • Benutzer-Avatarbild

    Star Vergaser einstellen die Millionste

    Simon S93 - - Vergaser

    Beitrag

    Hast du das Zwischenstück zwischen Vergaser und Zylinder verbaut? Funktionieren sollte der trotzdem auch mit dem T-Luffi. Wenn du den Geräuschdämpfer nicht verbaut hast musst du ggf. eine andere Bedüsung wählen. mfg

  • Benutzer-Avatarbild

    Blinker rechts glimmt nur

    Simon S93 - - Elektrik

    Beitrag

    Jaja die alten Männer immer. mfg

  • Benutzer-Avatarbild

    Mikuni vm24

    Simon S93 - - Vergaser

    Beitrag

    Von wem ist denn der Zylinder? Da würde ich gern mal Bilder sehen. Das musst du immer je nach Motor entscheiden und selbst abstimmen. Bei nem 24er Vergaser würde ich aber eher irgendwo bei einer 125er HD anfangen. Verwendest du Mik Düsen oder BVF? mfg

  • Benutzer-Avatarbild

    Simson springt trotz Zündfunke nicht an.

    Simon S93 - - Motor

    Beitrag

    Dann war ja der eine Tipp schon ganz hilfreich. Löschen würde ich das ganze jetzt nicht. Gibt ja immer mal jemanden der über eine etwaige Lösung dankbar ist. mfg

  • Benutzer-Avatarbild

    Rücklicht an VAPE anschließen

    Simon S93 - - Elektrik

    Beitrag

    Es ist eine Glühlampe verbaut, also musst du das ganze nicht unbedingt über die Batterie versorgen. Mit H4 macht das allerdings Sinn. Du benötigst jetzt eine Plus geschaltete Schaltung für das Bremslicht. Sprich über den Bremsnocken funktioniert das nicht mehr. Am besten besorgst du dir den außenliegenden Bremslichtschalter und baust ihn einfach in Kabel was dann das Bremslicht versorgt. 15/51 --> Leitung--> neuer Bremslichtschalter --> Leitung --> Rücklicht mfg

  • Benutzer-Avatarbild

    Du solltest erst mal alles auf Leichtgängigkeit prüfen. Räder, Kette, Bremsen etc.. Dann kannst du dich richtung Motor orientieren. Vergaser sauber machen, Auspuff ausbrennen, Zündung kontrollieren. Ist hier alles in Ordnung kann das Problem am Zylinder liegen. mfg

  • Benutzer-Avatarbild

    Sehr weit schaut der Halbmond auch nicht raus. Kannst du denn das Polrad in unterschiedlichen Positionen aufschieben? Ansonsten den Rest vom Halbmond raus und das Polrad an der richtigen Stelle aufschieben, festschrauben und Zündung mit dem Stroboskop einstellen. mfg

  • Benutzer-Avatarbild

    S51 Vergaser Einstellungsproblem

    Simon S93 - - Vergaser

    Beitrag

    Zitat von Mr_T.mo: „Für wirklich mehr Leistung muss evtl ne andere Zündung her.“ Das musst du mir jetzt aber mal erklären. Daraus lässt sich nun ableiten, dass man mit einer anderen Zündung mehr Leistung bekommt als mit nem größeren Vergaser? mfg

  • Benutzer-Avatarbild

    Probleme beim Schalten

    Simon S93 - - Motor

    Beitrag

    Da rastet die ganze Sache natürlich nicht mehr. Sollte man aber sicher merken wenn keine Rastpunkte mehr vorhanden sind? mfg

  • Benutzer-Avatarbild

    Blinker rechts glimmt nur

    Simon S93 - - Elektrik

    Beitrag

    Jap, das was vom Blinkgeber kommt mal direkt an das + Kabel halten oder auch mal direkt die Birne dran halten. mfg

  • Benutzer-Avatarbild

    Probleme beim Schalten

    Simon S93 - - Motor

    Beitrag

    An der Kupplung wird es nicht liegen wenn die ansonsten gut trennt. Ich kann mir ansonsten auch nur eine verstellte Schaltung vorstellen. Ansonsten mal den Kupplungsdeckel abnehmen und die Schaltmechanik auf Spiel prüfen. Welches Getriebe ist verbaut? mfg

  • Benutzer-Avatarbild

    Motor springt nicht an

    Simon S93 - - Zündung

    Beitrag

    Vielleicht ist es gar nicht die Kerze, sondern der Kerzenstecker oder das Kabel. Schau dir trotzdem mal den Unterbrecher an. (Stichwort Funkenbildung) mfg

  • Benutzer-Avatarbild

    Da hast du das schwarz/rote Kabel das zum Stopplicht geht falsch angeschlossen. Das kommt normalerweise mit auf den Dreierverteiler am Zündschloss. (da geht u.a. auch das schwarz/weiße Kabel von der Vape hin) mfg

  • Benutzer-Avatarbild

    Blinker rechts glimmt nur

    Simon S93 - - Elektrik

    Beitrag

    Liegt es vielleicht an der Leuchte? Bau mal ne andere rein. Wenn es links funktioniert, aber rechts nicht, kann es nur die Verkabelung vom Schalter bis zum Blinker sein. Was passiert wenn du den Schalter überbrückst? Die Massekabel am Starterhebel sind auch noch richtig intakt? mfg

  • Benutzer-Avatarbild

    Der Spielt einem ja das Lied vom Tod. Wo hast du den an der Vape angeschlossen? Kommt mir ein bisschen träge vor muss ich sagen, aber sieht gut aus. mfg

  • Benutzer-Avatarbild

    S51 Vergaser Einstellungsproblem

    Simon S93 - - Vergaser

    Beitrag

    Könnte etwas dunkler sein, aber wie gesagt das sieht bei jedem Bildschirm unterschiedlich aus. mfg

  • Benutzer-Avatarbild

    Sind denn der Nocken, sowie die Beläge und Bowdenzug freigängig/geschmiert? Lässt sich der Fußhebel ansich auch leicht bewegen? mfg

  • Benutzer-Avatarbild

    Da würde ich mich z.B. mal an Stoßdämpfer Schwarz wenden. mfg