Suchergebnisse

Suchergebnisse 1-30 von insgesamt 972.

  • Benutzer-Avatarbild

    Alles genau so wie du sagst. Der Hallsensor kommt mit Muttern. Also ist kein Gewinde nötig. Bilder hab ich leider keine parat. Bin noch bis 27. verreist.. dann könnte ich welche machen

  • Benutzer-Avatarbild

    Problem mit steuerteilen

    Nekro - - Elektrik

    Beitrag

    Zitat von Denis W.: „beim steuerteil kommen etwa 25V an wenn ich kicke.“ Hier müssten bei angeschlossenem Steuerteil ca. 250- 300V (Wechselspannung!) anliegen. Ob ein Multimeter die messen kann ist fraglich. Ein Oszi kann das...

  • Benutzer-Avatarbild

    Ich habe den MMB Hallsensor in die Nabenabdeckung des Vorderades gebastelt. Fürs Signal habe ich In die Zapfen der Nabe mit irgend nem 2K gelumpe Bolzen eingeklebt und Bündig abgeschnitten. So komme ich auf 3 Signale pro Radumdrehung. Funktioniert sehr präzise.

  • Benutzer-Avatarbild

    Blinkerpflicht ok... aber das: Zitat: „-KAT-Pflicht und Nachrüstpflicht für alle motorisierte Zweiräder. Auch bei Oldtimern. -Zweitakterinnenstadtverbote -vorgeschriebene Wimpelfahne am Heck bei allen motorisierten Zweirädern“ ???

  • Benutzer-Avatarbild

    Mein Erfahrungsschatz kennt zwei Fälle in denen Nachbaugeber mit Ori-Polrad nicht sauber funktionierten, beides rote Geber. Weiter kenn ich Fälle, da klappt das Reibungslos.

  • Benutzer-Avatarbild

    Welchen Auspuff kann man aktuell kaufen?

    Nekro - - Händler

    Beitrag

    Zitat von Radarfalle: „Wenn ich mir den Auspuff kaufe, würde sich dann eventuell jemand bereit erklären den spalt so gut es geht mit einer Elektrode zu zuschweißen?“ Wozu? ... der Konus hat eh Löcher. Originale Auspuffs sind ganz genauso gefertigt. Teilweise sieht da der Spalt noch deutlich "schlimmer" aus.

  • Benutzer-Avatarbild

    LT 60ccm Probleme

    Nekro - - Tuning

    Beitrag

    Am Rande und wahrscheinlich nicht die Lösung deines Problems: Welchen ZZP hast du eingestellt? LT gibt für seine Zylinder meines Wissens 1,5mm vor OT vor.

  • Benutzer-Avatarbild

    Fehlersuche

    Nekro - - Zündung

    Beitrag

    Zitat von chris78: „Exact, die Hochspannungsdurchführung hatte bei mir ganz am Anfang, als ich sie gekauft hatte, immer Ärger gemacht, das hab ich verlötet und mit Schrumpfschlauch getarnt, und in der Kunststoffdurchführung befestigt, so dass nirgends ein Funke auf Masse kann. Das ist wirklich ok so und auch Regensicher.“ Normale Schrumpfschläuche habe eine Durchschlagsfestigkeit von 600V. Sie setzen der Zündspannung von über 12000V quasi nichts entgegen. Wenn das Bakelit-Teil der Hochspannungsd…

  • Benutzer-Avatarbild

    Fehlersuche

    Nekro - - Zündung

    Beitrag

    Da du dich über die Eckdaten deines Fahrzeugs ausgeschwiegen hast, konnte ich leider nicht wissen, dass du eine Zündung mit innenliegender Zündspule verbaut hast. An dieser Stelle wäre dann wohl zu bemerken, dass der ZZP beim M53 Motor einer KR51/1 auf 1,5mm vor OT eingestellt wird. Einen defekten Kondensator erkennt man in den üblichen Fällen am Funkenfeuer des Unterbrechers. Eine häufige Fehlerquelle der Innenliegenden Zündung ist die Hochspannungsdurchführung! Gern kannst du mal Fotos deiner …

  • Benutzer-Avatarbild

    Geht immer wieder aus

    Nekro - - diverse Fragen und Probleme

    Beitrag

    währe mein nächster tipp gewesen: Spritzuvur kontrollieren

  • Benutzer-Avatarbild

    Geht immer wieder aus

    Nekro - - diverse Fragen und Probleme

    Beitrag

    Kerzenbild? schließt der Startvergaser richtig?

  • Benutzer-Avatarbild

    KR51/1 im 3. Gang zu wenig Leistung

    Nekro - - Motor

    Beitrag

    evtl. ein Nebenluftproblem!? Vergaserflansch krumm? Zylinderkopf undicht? Der Ansaugtrakt ist original?

  • Benutzer-Avatarbild

    Neuer Vergaser - keine Leistung!

    Nekro - - Vergaser

    Beitrag

    Zitat von DK1739: „habs sooooo oft überprüft.“ Wie?

  • Benutzer-Avatarbild

    Fehlersuche

    Nekro - - Zündung

    Beitrag

    Wie sieht es mit dem naheliegendsten Dingen aus? Kerzenstecker Zündkabel Zündspule Massekabel

  • Benutzer-Avatarbild

    6. Simson Spreewaldtour 8.6. - 10.6.2018

    Nekro - - Region Ost

    Beitrag

    Diesjahr mit eigenem Smoker! Damit ich etwas kalkulieren kann, wäre eine Voranmeldung sinnvoll. Unkostenbeitrag pro Magen irgendwas zwischen 5 und 10 EUR

  • Benutzer-Avatarbild

    Neuer Vergaser - keine Leistung!

    Nekro - - Vergaser

    Beitrag

    Warum kaufst du dir einen neuen Vergaser wenn der Alte funktionierte? Um welchen Vergaser handelt es sich genau? wo gekauft? Hast du den neuen kontrolliert/eingestellt? - eventuell vorhandene Grate und Gussrückstände entfernt? - Schwimmerstand - Düsengrößen kontrolliert - Nadelstellung - etc....

  • Benutzer-Avatarbild

    Die Dichtung wird in die Sicke des Gehäuses "gelegt". akf-shop.de/a-183341/?=https:/…S07BS0OOQlgAaAmdqEALw_wcB

  • Benutzer-Avatarbild

    ostoase.de/Gummidichtung-fuer-…chtkappe-eckig-100mm-rund

  • Benutzer-Avatarbild

    S51 Zylinder rasselt

    Nekro - - Motor

    Beitrag

    Zitat von SimsonKev: „OK danke für die schnellen Infos, hat jemand schon mal bei KSM Motorenbau seinen Zylinder hohnen lassen?“ Ja, mit gemischtem Ergebniss. Ich habe bisher immer bei RZT schleifen lassen. Stets mit gutem Ergebnis. Zukünftig werde ich mich auch mal an einen der hiesigen Dienstleister wenden.

  • Benutzer-Avatarbild

    Kein Zündfunke nach Vape Einbau

    Nekro - - Elektrik

    Beitrag

    Das heisst also, dass immer das selbe Zündmodul zum Einsatz kam? Es läge also die Vermutung nahe, dass der Fehler an diesem liegt. Ferner hatte ich es mal mit einer Vape zu tun, welche nur sporadisch funkte, und dass auch nur wenn man den Kickstarter super langsam bewegte. Die üblichen Maßnahmen fruchteten in keinster Weise. Abhilfe schaffte damals, den Strator von der Grundplatte zu trennen und im Kontaktbereich zwischen GP und Strator beidseitig herumzukratzten (Stichwort elektrischer Kontakt)…

  • Benutzer-Avatarbild

    Kein Zündfunke nach Vape Einbau

    Nekro - - Elektrik

    Beitrag

    Zitat von Tommyboy1103: „Eine 2. Vape wurde auch schon verbaut und wieder genau der selbe Fehler“ Was heißt 2. Vape? Komplett alle oder nur einzelne Komponenten? Welche Reihenfolge? Beschreibe bitte den Fehler nochmal genau. Auf Stellung I kein Funke? Auf Stellung 0 Funke? -> Motor läuft? Trotz angeschlossener 2 am ZS? Edit: es könnte auch helfen, wenn ihr eurer bisheriges Vorgehen Schritt für Schritt erläutert.

  • Benutzer-Avatarbild

    Kein Zündfunke trotz Spannung

    Nekro - - Zündung

    Beitrag

    Ja ich bin 100% sicher.

  • Benutzer-Avatarbild

    Kein Zündfunke trotz Spannung

    Nekro - - Zündung

    Beitrag

    An der Zündspule müssen ca. 220v ankommen. Mit einem 0815 Millimeter ist es aber auch nicht möglich diese zu messen. Edit: an die unterbrecherzündung gehört auch immer eine Zündspule wo 12V draufsteht

  • Benutzer-Avatarbild

    Unterbrecher Funkenentwicklung so okay?

    Nekro - - Zündung

    Beitrag

    Das ist ein gutes Beispiel dafür, wie es nicht aussehen soll.

  • Benutzer-Avatarbild

    Der "Modkritik /-Lob" Thread :-D

    Nekro - - Simson-Café

    Beitrag

    Zitat aus den Forenregeln: Zitat: „​Antworten auf eigene Posts(pushing) wird nur im Abstand von min. 24h.geduldet.“ was ist daran nicht zu verstehen??

  • Benutzer-Avatarbild

    Wer kann Trafos wickeln?

    Nekro - - Simson-Café

    Beitrag

    Zitat von makersting: „Na, da hast im Elektronikforum aber noch gut ausgeteilt . Allerdings ist der Primus-Typ dort schon vielen schon auf den Geist gegangen.“ ja, so Pappnasen gibts scheinbar nicht nur hier bei uns...

  • Benutzer-Avatarbild

    Wer kann Trafos wickeln?

    Nekro - - Simson-Café

    Beitrag

    So, 1 zu 0 für mich! Der Klumpen ist wieder zusammen und tut was er soll! Das ein oder andere Foto ist noch hinzugekommen: Fotos

  • Benutzer-Avatarbild

    Anlasser Vape

    Nekro - - Motor

    Beitrag

    Mit dem richtigen Werkzeug ist es kein Problem zu bohren. kleine Anekdote: letztes Jahr in Suhl hatte ich eine ähnliche Aufgabe. Ich bin mit dem Teil runter zu KSM. Er: "kein Problem, ich bohr dir auch n Loch durch ne Feile" In dem Moment als er fertig war fuhr der Eismann vor. Damit war die Frage nach der Entlohnung dann auch beantwortet.

  • Benutzer-Avatarbild

    Zündkerzen-Schrotter SR4

    Nekro - - Zündung

    Beitrag

    Zitat von schreggl: „Zitat von Nekro: „Es gibt nämlich auch eine sehr gute Anleitung hier im FAQ-Bereich des Forums :whistling:“ kann es sein, dass diese anleitung im FAQ-Bereich des Forums relativ neu ist? :love:“ September 2016

  • Benutzer-Avatarbild

    Zündkerzen-Schrotter SR4

    Nekro - - Zündung

    Beitrag

    Es gibt nämlich auch eine sehr gute Anleitung hier im FAQ-Bereich des Forums