Suchergebnisse

Suchergebnisse 1-30 von insgesamt 88.

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hi, ich habe alles vermessen, es passte einwandfrei. Dennoch habe ich den Fehler gefunden: ähem....es fehlte die Starterdüse (räusper). Was soll man da sagen: war nicht eingebaut......................tssssssssssssssss Nun springt sie wieder bei ersten Tritt an und läuft prima. Viele Grüße, Marc.

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hi, Danke! Meine Nadel ist nicht beschriftet: ist der Unterschied zwischen 9ér und 10ér Nadel 1/10mm? Dann könnte ich ja mit dem Messschieber feststellen, welche Nadel ich drinhab. Wie Du es beschreibst sitzt meine Nadel dann aber richtig. Schau selbst.... b63306-1483729001.jpg L.G., Marc

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hi, cool: d.h., sofern ich die Düsen und alles weitere was sich rausdrehen lässt in den 16N1-11 schraube, so ist es ein 16N1-8? Das würde ich versuchen. Und: kann mir jemand weiteres bestätigen, dass ich die Düsennadel tatsächlich falsch eingehängt habe, so wie es BlueScreen meint? Dann würde ich auch das probieren! L.G., Marc

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hi, es geht mir gar nicht um die paar Euro für den neuen Vergaser. Ich freue mich nur, sofern die Simme dann endlich gescheit anspringt und läuft. mit diesem Ifa-Vergaser braucht sie ja bestimmt 6 Tritte bis sie anspringt. Da der Alte eine 16N1-11 war habe ich den neuen ja erst gekauft. Mit dem alten Vergaser habe ich max 2 Tritte gebraucht. Wie gesagt werde ich mit der IFA-Gurke noch einmal rumdoktorn, jedoch ist ja bei dem Wetter nicht allzu viel mit Probefahren. Die Auswirkung zeigt sich dann…

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hi, falls es tatsächlich am billigen IFA-vergaser liegen sollte: wäre der hier eine Alternative? ebay.de/itm/Simson-Vergaser-16…5bcfbd:g:6-YAAMXQUmFSnLNA Viele Grüße, Marc

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hi, meinst Du ich soll mir lieber einen neuen Vergaser kaufen? Mit der Schrägstellung meine ich, dass die Zunge am Nadelventil quer verbogen war: 056221-1483573061.jpg Und die Nadel hängt eins zu hoch? L. Oldenburger soll der untere Teil des Plättchens in Kerbe 4 hängen, was er doch eigentlich tut? gerne lasse ich mich aber eines besseren belehren... Viele Grüße, Marc.

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hallo allesamt, ich habe heute damit angefangen, mal alles erneut zu zerlegen, um dem Defekt auf die Sprünge zu helfen. Bei den anstehenden Temperaturen fahr ich bestimmt nicht, oder ihr? Wie dem auch sei habe ich mal das verbaute Equipment notiert, meine aber, dass das passen müsste: 1) Leerlaufdüse BVF 35 2) Hauptdüse 72 (kein Hersteller angegeben) 3) Düsenstock 21,5 (kein Hersteller angegeben) 4) Nadelventil mit Papierdichtung (kein Hersteller angegeben) 5) Düse im Nadelventil 1,5 (kein Herst…

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hallo allesamt, für meine Vape habe ich damals penibelst eine Zündmarkierung auf dem Polrad angebracht, welche ich mit Stroboskoplampe abgeblitzt habe. Die Zündung steht wie eine 1 , so wie ich meine. Ob ich nun aber eine separate Masse verbaut habe weiß ich nicht. Den Regler habe ich imho in den rechten Herzkasten verbaut. Hiervon habe ich die Masse an den Rahmen am linken Herzkasten gelegt. Ich schaue noch einmal nach, auch wenn ich eigentlich ein Zündungsproblem ausschliessen möchte. Es rucke…

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hallo allesamt, sorry, aber über das WE waren wir verreist. Zur Sache: mit dem alten 16N1-11 erreichte meine Simme nur so ca 55km/h Topspeed, sprang aber auf den ersten Tritt an. Daher habe ich nun den Vergaser auf Original gewechselt. Als Zündung habe ich nach Problemen mit Kontakten auf eine Vape gewechselt, welche eigentlich prima läuft. Den Tank habe ich seinerzeit entrostet und von Kädix pulvern lassen, der Innentank ist mit Tanksiegel konserviert worden. Der Tankdeckel ist neu, der Lüftera…

  • Benutzer-Avatarbild

    16n1-8 für meine S50 will nicht so recht

    MarcMarc - - Vergaser

    Beitrag

    Hallo allesamt, da bei meiner s50B1 ein falscher Vergaser montiert war habe ich mir den passenden 16N1-8 bei Ebay bestellt, was aber schon ein gutes Jahr her ist. Mit diesem Vergaser springt die Simme jedoch erst nach mehreren Kicks an, vorher hat einer gereicht. Ich habe den neuen Vergaser mehrfach zerlegt, gereinigt sowie eingestellt: ohne Erfolg. Des öfteren streikt sie nun warm, sodass bei Vollgas die Drehzahl wie beim Spritmangel sporadisch abfällt. Ein Schalten auf Reserve bringt keine Abh…

  • Benutzer-Avatarbild

    S50 springt mit neuem Vergaser schlecht an

    MarcMarc - - Vergaser

    Beitrag

    Hallo allesamt, es muss eigentlich am Vergaser liegen: mit dem alten Vergaser sprang sie kalt beim 1-2 Tritt an. Es ist eine Vape verbaut, bei der ich die Zündung mit einer Stroboskoplampe penibelst auf besagte Markierung eingestellt habe. Mit Choke kann ich quasi nur starten, jedoch nicht fahren, s.h. Choce zum Anmachen kurz ziehen, nach 1 Sekunde umlegen und die Simson läuft gut und rund. Ich denke mir daher, dass sie mit dem neuen Vergaser etwas zu fett läuft. Heute ist beim Fahren übrigens d…

  • Benutzer-Avatarbild

    S50 springt mit neuem Vergaser schlecht an

    MarcMarc - - Vergaser

    Beitrag

    Hi, das wäre schön! Lasse ich die Choke gezogen, so springt sie nicht an und die Kerze ist nass. L.G., Marc

  • Benutzer-Avatarbild

    S50 springt mit neuem Vergaser schlecht an

    MarcMarc - - Vergaser

    Beitrag

    Hallo allesamt, mit der Hoffnung dass mir jemand weiterhelfen kann schildere ich mal kurz mein Problem: Meine s50 hatte beim Kauf einen falschen Vergaser montiert (16 N1-11), mit dem sie nur ca. 55km/h erreichte. Diesen habe ich durch einen nagelneuen 16N1-8 ersetzt, den Schwimmerstand exakt mit einer Schwimmerkammer mit Schauglas eingestellt: der Stand stimmt 100 %ig!! Meine Stino- S50 fährt auf gerader Strecke nun ca 65km/h, die Kerze ist rehbraun wie es sein soll. Mein Problem ist jedoch, das…

  • Benutzer-Avatarbild

    Hallo, man, ich war mir ganz sicher gewesen, verstärkte Federn gekauft zu haben. Dem ist aber leider nicht so; meine sind von Ostoase und kosteten 1,90€ pro Stück....waren aber in der Tat dicker und etwas länger (da die alten wohl an Vorspannung verloren haben). Also, sorry für die Fehlinfo. L.G., Marc

  • Benutzer-Avatarbild

    Hi, dass die Schrauben undicht sind habe ich auch vermutet. Daher habe ich das Polrad abgezogen, die alten Schrauben demontiert, alles schön mit Bremsenreiniger gesäubert und die neuen Inbusschrauben mit Kupferdichtringen und Dirko eingesetzt. Nun sind aber wie gesagt wieder einige Tröpfchen zu sehen. Daher werde ich dann diese ominösen Papierdichtungen erneuern: mal sehen, ob das hilft! Viele Grüße, Marc

  • Benutzer-Avatarbild

    Hi, Dichtkappen: ist das ein Problem? Kann man das selbst machen? Und zu den Kupplungsfedern: es gab für die alte Kupplung Federn, die etwas dicker und somit verstärkt sind, s.h. höhere Federkonstante. Auf jeden Fall gingen die schwerer rein. L.G., Marc

  • Benutzer-Avatarbild

    Hallo allesamt, so, ich hab den linken Seitendeckel entfernt sowie das Altöl abgelassen: es waren tatsächlich 550ml drin! Es wurden verstärkte Kupplungsfedern sowie eine dickere Gehäusedichtung eingesetzt, welche mittels Dirko eingesetzt wurde. Weiterhin wurden neue Motorschrauben als Inbus verwendet: die Kiste ist zumindest links dicht!!!!! Rechts kommt aus dem Deckel unten immer mal ein paar Tröpfchen Öl heraus. Was kann denn das nun noch sein? Oder lasse ich das besser so? Vielen Dank für Eur…

  • Benutzer-Avatarbild

    Hallo allesamt, also setze ich dann oben auf die Schraube wieder einen kleinen Schweißpunkt! Wo genau säße denn die Getriebeentlüftung? Dann würde ich dort noch einmal nachschauen. Und weiterhin: falls es wirklich die Kickstarterwelle ist: gibt es hier einen Tipp, wie man die Undichtigkeit zumindest dezimiert? Viele Grüße, Marc

  • Benutzer-Avatarbild

    Hallo tacharo, ich wollte Dir damit nicht auf den "Sack" gehen, da Du ja auch ansonsten sicherlich noch genug zu tun hast. Deine Arbeit war imho total perfekt, fair und preiswert, daran gibt es mal gar nichts zu meckern! Und immerhin bin ich ja nun auch einige hundert km gefahren: die Simson läuft echt sehr schön, fährt sogar 65 auf gerader Strecke. Die Ölflecken hingegen stören mittlerweile schon ein wenig. Das Öl befindet sich dann unter dem Motor, tropft z.T. aber auch über den Schalthebel ab…

  • Benutzer-Avatarbild

    Hi, cool: habe gerade bei Ostoase ein neues Dichtungsset sowie vier neue Federn bestellt. Dann bin ich mal gespannt, wie das so ist, denn sonst schraube ich nur an Autos. Viele Grüße, Marc

  • Benutzer-Avatarbild

    Hallo Ihr zwei, ich habe heute noch einmal nachgeschaut: nach Abwischen der Öltropfen in der letzten Woche habe ich heute ein paar Tropfen am linken Seitendeckel gehabt, hinter dem wohl auch die Kupplung sitzt, also der mit dem Schalthebel. Der kleine Seitendeckel ist ja nun dicht, nachdem ich ihn mehrfach geplant und nun mit Dirko sowie Dichtung eingesetzt habe. Kann ich den linken Deckel einfach nach Lösen der 4 oder fünf Schlitzschrauben lösen? dass vorher das Öl abgelassen sowie der Kickstar…

  • Benutzer-Avatarbild

    Halo allesamt, hat nicht vielleich jemand einen Tipp, wie ich einen Überdruck im Getriebegehäuse als Verursacher ausschließen kann? Falls nicht, so würde ich die Seitendichtungen des Motors neu machen müssen, obwohl gerade erst von tacharo eingesetzt. Geht das ohne viel Aufwand? Viele Grüße, Marc

  • Benutzer-Avatarbild

    Hallo allesamt, altes Problem, leider aber noch immer aktuell: Meine Simson sifft mehr als zuvor, nun jedoch aus den Gehäusehälften. Aber der Deckel ist nun dicht, den ich nun nach allen Regeln der Kunst eingedichtet habe. Die Kurbelgehäusebohrung habe ich übrigens gereinigt, da sie zusaß, dann mit 2mm nachgebohrt. Eigentlich dachte ich nun den Fehler gefunden zu haben, leider ohne Erfolg Imho habe ich das Gefühl, dass ggf. ein leicher Überdruck im Gehäuse zur Undichtigkeit führt, denn im Stand …

  • Benutzer-Avatarbild

    Witzig hier: hab gestern meiner Stino- S50 neugiereigerweise auf AOA1 umgebaut um zu sehen, was geht. Der Krümmer musste gar nicht gekürzt werden, da er wohl ab Werk schon kurz war (MZA). Das Ergebnis war ernüchternd: ich fand die Karre damit ganz schön laut, schneller war sie auch nicht. Kurzerhand habe ich daher die 10ér Löcher wieder zugeschweißt. Nun gehts wieder von der Lautstärke. Und einen Tracker hab ich ihr spendiert. L.G., Marc

  • Benutzer-Avatarbild

    kompressor für keller/werkstatt

    MarcMarc - - Werkzeug & Werkstatt

    Beitrag

    Hi, stand vor zwei Jahren vor der gleichen Entscheidung. Die Baumarktgeräte waren mir aber deutlich zu laut, sodass ich dann auf ein gebrauchtes Gerät einer Zahnarztpraxis umgestiegen bin, hier aus dem örtlichen Wochenblatt. das Dingen saugt mit ca 400l/min gaaaanz leise an, es ist eine Art "Silent-Kompressor". Den kann ich auch sonntags ohne Bedenken nutzen. Da mir auch alles so gut gefiel hab ich im Keller direkt ein Druckluftnetzwerk mit Kupferrohren, Steckdosen sowie draussen mit automatisch…

  • Benutzer-Avatarbild

    Hallo, prima, vielen Dank für die Tipps! Ich würde somit die dicke Dichtung bestellen, besser 2-3 Stck. Habt Ihr einen Idee, welche das ist,damit ich auch nicht mehr die dünne geliefert bekomme? Bestellen würd ich dann mal bei Ostoase, denn mit AKF bin ich durch. Und Opela: an sowas habe ich auch schon gedacht.....aber wo sitz die Entlüftung genau? Viele Grüße, Marc

  • Benutzer-Avatarbild

    Hallo Ihr zwei, ich hatte bis dahin sowohl die dicke als auch die dünne Dichtung versucht, ohne Erfolg. Zwei Dichtungen hab ich noch nicht ausprobiert, wenn, dann vielleicht zusätzlich mit Hylomar oder Dirko gespickt? Den Deckel an sich habe ich wie gesagt geplant, innen das Gehäuse am großen Seitendeckel scheint ebenfalls gratfrei zu sein. Den Motor hatte Tacharo überholt, er hätte sicherlich auch was gesehen. Ich hatte schon an einen Gummidichtring gedacht, aber ob der es bringt? Notfalls würd…

  • Benutzer-Avatarbild

    Hallo allesamt, der kleine Seitendeckel der Kupplung, veschraubt mit zwei kleinen Schrauben, ist bei mir stets undicht, sodass Öl an diesem heraustropft und sich unschön am Motorboden absetzt. Ein einfaches Problem, sollte man meinen, leider ist dem aber nicht so. Zur Beseitigung habe ich bereits zweimalig die Dichtung gewechselt, dann den Deckel plangeschliffen, entfettet und mit Dirko eingesetzt. Was soll ich sagen? Er ist wieder undicht. Nun hab ich ihn mit Hylomar eingesetzt (vorher entfette…

  • Benutzer-Avatarbild

    Oha, was bedeutet das im Detail? L.G., Marc

  • Benutzer-Avatarbild

    So allesamt, es gibt Neuigkeiten. Hab bei der WGV einfach einen Online-Antrag mit TK ausgefüllt, es wurde geprüft, das Schild kam heute. Soi, nun habe ich also doch eine TK mit 300€ Selbstbehalt bei einem Diebstahl. Wie weist Ihr nun den Wert Eures Fahrzeuges aus? Reichen da Fotos bzw. Detailfotos sowie eine Aufstellung, was bei der Überholung gemacht wurde ? Oder habt Ihr ein Gutachten machen lassen? L.G., Marc